
<!doctype html>
<html lang="en">
<head>	
		<title>Gamasutra - They paved indie paradise to put up a parking lot</title>
	<meta name="pagecaching" content="377" />
	<meta name="serveraddress" content="10.40.39.224" />
	<meta name="keywords" content="game development, game developer, game programming, game programmer, videogame, artificial intelligence, 3D animation, game design, 3D modeling, game business, game jobs, game directory, game development software, game technology, 3D technology, game producer, game audio, game animation, virtual reality, digital entertainment, PC game, Xbox game, game news, new game, arcade development, Nintendo development, Playstation development, Playstation 2, PS2, Dreamcast development, Game Developer magazine, Computer Game Developers Conference, Game Developers Conference, Independent Game Developers Conference, CMP Game Media Group, game industry research, online game development, digital assets, free textures, free 3D models, free shaders, Gamasutra Exchange, 3D Studio Max textures" /><meta name="description" content="In game development, not everything goes as planned. That also goes for running a game event for your fans." /><meta name="author" content="Kris Graft" /><link rel="image_src" href="http://www.gamasutra.com/db_area/images/news/2017/Jun/300127/parkingspot.jpg" />
        <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta name="Description" content="The Art & Business of Making Games. Video game industry news, developer blogs, and features delivered daily"/>
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<style>
		
			.cke_source{
				white-space:normal !important;
			}
			.hide_phone > iframe {
				width: 100%;
			}
			@media only screen and (max-width:479px){
				.hide_phone > iframe {
					height: auto;
				}
				.embeddedContent iframe, .page_data_1 iframe {
					width: 100%;
				}
			}
			.properties ul li {
				padding: 5px 28px !important;
			}
			.formElement label.questionLabel p.description {
				font-weight: normal;
				padding: 0 !important;
			}
			div#rightlinks ul {
				padding: 0 15px !important;
			}
		

	</style>
	<!-- CSS -->
        
        
		<meta property="fb:app_id" content=""/>
        			 <meta property="og:type" content="article"/>
			 <meta property="og:url"  content="http://www.gamasutra.com/view/news/300127/They_paved_indie_paradise_to_put_up_a_parking_lot.php" />
			 <meta property="og:title" content="They paved indie paradise to put up a parking lot" />
			 <meta property="og:image" content="http://www.gamasutra.com/db_area/images/news/2017/Jun/300127/parkingspot.jpg" />
			 <meta property="og:description" content="In game development, not everything goes as planned. That also goes for running a game event for your fans." />
				
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@gamasutra" />
		<meta name="twitter:creator" content="@gamasutra" />
					<meta name="twitter:title" content="They paved indie paradise to put up a parking lot" />
			<meta name="twitter:description" content="In game development, not everything goes as planned. That also goes for running a game event for your fans." />
			<meta name="twitter:creator" content="@gamasutra" />
			<meta name="twitter:url" content="http://www.gamasutra.com/view/news/300127/They_paved_indie_paradise_to_put_up_a_parking_lot.php" />
			<meta name="twitter:image" content="http://www.gamasutra.com/db_area/images/news/2017/Jun/300127/parkingspot.jpg" />
		
        
                	<link rel="canonical" href="http://www.gamasutra.com/view/news/300127/They_paved_indie_paradise_to_put_up_a_parking_lot.php" />
                <link rel="alternate" type="application/rss+xml" title="Gamasutra Article Feed" href="http://feeds.feedburner.com/GamasutraFeatureArticles/" />
        <link rel="alternate" type="application/rss+xml" title="Gamasutra News Feed" href="http://feeds.feedburner.com/GamasutraNews/" />
        <link rel="alternate" type="application/rss+xml" title="Gamasutra Columns Feed" href="http://feeds.feedburner.com/GamasutraColumns/" />
        <link rel="alternate" type="application/rss+xml" title="Gamasutra Jobs Feed" href="http://feeds.feedburner.com/GamasutraJobs/" />
        <!-- link href="https://twimgs.com/gamasutra/css/minified.css" rel="stylesheet" type="text/css" / -->
        <link href="https://twimgs.com/nojitter/gama/css/gama_unminified.css?v1" rel="stylesheet" type="text/css" />
		<style>
			
				#div-gpt-ad-Ltile1 {
					margin-top: 10px;
				}
			
		</style>
        
        <meta name="node" content="224"/>
        <meta name="pagecaching" content="339"/>
                <script type="text/javascript" src="https://twimgs.com/gamasutra/js/redesign_comments.js"></script>
		<script src="//code.jquery.com/jquery-1.8.2.min.js"></script>
		<script type="text/javascript"> 
        
		function checkMail(obj){
	 
		   var think_opt_out = document.getElementById('Think_Opt_Out');
	 
		   if (document.getElementById('Think_Opt_Out').checked) {
	 
				 document.getElementById('Think_Opt_In').value = 0;
		   } else {
	 
				 document.getElementById('Think_Opt_In').value = 1;
		   }
		   var firstname = document.getElementById('firstname').value;
		   if (firstname == ""){
				 alert('Please provide your first name');
				 return false;
		   }
	 
		   if (document.getElementById('lastname').value == ''){
				 alert("Please provide your lastt name");
				 return false;
		   }
	 
	 
		   var x = document.getElementById('EmailAddr').value;
	 
		   var filter  = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
		   if (filter.test(x)) { return true; }
		   else  { alert('Invalid Email Address detected. Please correct.'); return false; }
	 
	 
		}
		 
		</script>
        <script type="text/javascript" src="https://twimgs.com/gamasutra/js/md5.js"></script>

        

        <script type="text/javascript">
        var adrand = parseInt(Math.random()*1000000000, 10);
        var adkeys = "key1+key2+key3+key4";
        </script>

                                <script type="text/javascript">
            //alert('300127+indie+business/marketing+e3');
            var adkeys = '300127+indie+business/marketing+e3';
            </script>
        	<!-- Mobile Specific Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> 
	
	<script type="text/javascript">
            
		var browser			= navigator.userAgent;
		var browserRegex	= /(Android|BlackBerry|IEMobile|Nokia|iP(ad|hone|od)|Opera M(obi|ini))/;
		var isMobile		= false;
		if(browser.match(browserRegex)) {
			isMobile			= true;
			
		}
        
	</script>

        <!-- Start Visual Website Optimizer Asynchronous Code -->
        <script type='text/javascript'>
        
        var _vwo_code=(function(){
        var account_id=32069,
        settings_tolerance=2000,
        library_tolerance=2500,
        use_existing_jquery=false,
        // DO NOT EDIT BELOW THIS LINE
        f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
        
        </script>
        <!-- End Visual Website Optimizer Asynchronous Code -->
        
        <!-- Start: GPT Sync -->
        <script type='text/javascript'>
         
         var gptadslots=[];
         (function(){
          var useSSL = 'https:' == document.location.protocol;
          var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
          document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
         })();
         
        </script>

        <script type="text/javascript">
              
                      googletag.pubads().setTargeting('kw',['indie','business-marketing','e3']);
                                            googletag.pubads().setTargeting('aid',['300127']);
             

 if (document.documentElement.clientWidth > 767){//Adslot 3 declaration

  gptadslots[1]= googletag.defineSlot('/2441/Gamasutra', [[1,2]],'div-gpt-ad-skin').setTargeting('pos',['skin']).addService(googletag.pubads());

 gptadslots[2]= googletag.defineSlot('/2441/Gamasutra', [[728,90]],'div-gpt-ad-top').setTargeting('pos',['top']).addService(googletag.pubads());

}else{ 
 gptadslots[13]= googletag.defineSlot('/2441/Gamasutra', [[300,50]],'div-gpt-ad-mobile_leaderboard').setTargeting('pos',['mobile_leaderboard']).addService(googletag.pubads());


}
            
          //Adslot 1 declaration
       

          //Adslot 2 declaration

 if (document.documentElement.clientWidth > 767){//Adslot 3 declaration


          //Adslot 3 declaration
          gptadslots[3]= googletag.defineSlot('/2441/Gamasutra', [[164,59]],'div-gpt-ad-button1').setTargeting('pos',['button1']).addService(googletag.pubads());

          //Adslot 4 declaration
          gptadslots[4]= googletag.defineSlot('/2441/Gamasutra', [[164,59]],'div-gpt-ad-button2').setTargeting('pos',['button2']).addService(googletag.pubads());

          //Adslot 5 declaration
          gptadslots[5]= googletag.defineSlot('/2441/Gamasutra', [[164,409]],'div-gpt-ad-callout').setTargeting('pos',['callout']).addService(googletag.pubads());


}

 
          //Adslot 6 declaration
          gptadslots[6]= googletag.defineSlot('/2441/Gamasutra', [[300,250]],'div-gpt-ad-rec1').setTargeting('pos',['rec1']).addService(googletag.pubads());


 if (document.documentElement.clientWidth > 767){//Adslot 3 declaration


          //Adslot 7 declaration
          gptadslots[7]= googletag.defineSlot('/2441/Gamasutra', [[160,600]],'div-gpt-ad-sky1').setTargeting('pos',['sky1']).addService(googletag.pubads());

          //Adslot 8 declaration
          gptadslots[8]= googletag.defineSlot('/2441/Gamasutra', [[160,160]],'div-gpt-ad-Ltile1').setTargeting('pos',['Ltile1']).addService(googletag.pubads());

          //Adslot 9 declaration
          gptadslots[9]= googletag.defineSlot('/2441/Gamasutra', [[164,177]],'div-gpt-ad-custom1').setTargeting('pos',['custom1']).addService(googletag.pubads());

          //Adslot 10 declaration
          gptadslots[10]= googletag.defineSlot('/2441/Gamasutra', [[666,171]],'div-gpt-ad-custom2').setTargeting('pos',['custom2']).addService(googletag.pubads());

          //Adslot 11 declaration
          gptadslots[11]= googletag.defineSlot('/2441/Gamasutra', [[164,177]],'div-gpt-ad-custom3').setTargeting('pos',['custom3']).addService(googletag.pubads());
          
                    	gptadslots[12]= googletag.defineSlot('/2441/Gamasutra', [[4,4]],'div-gpt-ad-custom4').setTargeting('pos',['video']).addService(googletag.pubads());
          
}

       
 gptadslots[14]= googletag.defineSlot('/2441/Gamasutra', [[3,3]],'div-gpt-ad-ribbon').setTargeting('pos',['ribbon']).addService(googletag.pubads());
           //Adslot 17 declaration
        gptadslots[17]= googletag.defineSlot('/2441/Gamasutra', [[8,2]],'div-gpt-ad-native').setTargeting('pos',['native']).addService(googletag.pubads());


          googletag.pubads().enableSingleRequest();
          googletag.pubads().enableSyncRendering();
          googletag.enableServices();
        </script>
        <!-- End: GPT -->
	
	<script type="text/javascript">
	
	  var _AdsNativeOpts =
	  {
	
		keywords: ['']
	
	  };
	
	</script>
        
         		<script type="text/javascript">
 		
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-48094207-1']);
			_gaq.push(['_trackPageview']);
			(function()
			{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
			)();
		
		</script>
		<link rel="stylesheet" href="https://i.ubm-us.net/oas/nativead/css/game_nativead.css" />
		<script language="JavaScript" src="https://i.ubm-us.net/oas/nativead/js/nativead.js"></script>
		<script language="JavaScript" src="https://i.ubm-us.net/oas/nativead/js/game_nativead.js"></script>
		
</head>
<body >
    <div class="hide-phone">
                                <!-- Beginning Sync AdSlot 1 for Ad unit Gamasutra/ ### size: [[1,2]]  -->
<div id='div-gpt-ad-skin'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-skin');
 </script>
</div>
<!-- End AdSlot 1 -->
            </div>

    <div class="hide-phone">
         <div class="wrapper properties">
            <div class="container">
                    <ul>
                        <li>Our Properties:</li>
                        <li class="activetab"><a href="http://www.gamasutra.com" class="active">Gamasutra</a></li>
                        <li><a href="http://www.gamecareerguide.com">GameCareerGuide</a></li>
                        <li><a href="http://www.indiegames.com">IndieGames</a></li>
                        <li><a href="http://www.gdcvault.com">GDC Vault</a></li>
                        <li><a href="http://www.gdconf.com">GDC</a></li>
                        <li><a href="http://www.igf.com">IGF</a></li>
                   </ul>
              </div>
         </div><!--end wrapper-->
    </div>
    
    <br />
     <div class="container bottom3">
     	<div class="span-7">
          	<a href="http://www.gamasutra.com"><img src="https://twimgs.com/gamasutra/images/gamasutra_logo.png" alt="Gamasutra: The Art &amp; Business of Making Games" width="243" height="77" border="0" /></a><img alt="spacer" src="https://twimgs.com/gamasutra/images/spacer.gif" width="27" />
		</div>
          <div class="hide-phone">
              <div class="div span-16 last leaderboard">
                     
                                                                               <!-- Beginning Sync AdSlot 2 for Ad unit Gamasutra/ ### size: [[728,90]]  -->
<div id='div-gpt-ad-top'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-top');
 </script>
</div>
<!-- End AdSlot 2 -->
                                           
    
              </div>
          </div>
    </div>
          
<div class="container"> 
		<div class="span-20">
			<div class="show-phone clearfix" style="padding:0px 0 5px 0"><!--sadie change-->
                        <div class="span-5 center ">
								<!-- Beginning Sync AdSlot 2 for Ad unit Gamasutra/ ### size: [[300,50]]  -->
<div id='div-gpt-ad-mobile_leaderboard'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-mobile_leaderboard');
 </script>
</div>
<!-- End AdSlot 2 -->

                        </div>
				</div>

                    <div class="show-phone"><!--there is another on the page for the regular size, this is phone only-->
                         <div class="span-5 last nav_search">
                              <div class="content center">
                                   <span class="nav_searchtxt">SEARCH</span>
                                   <form class="left" name="topsearchph" action="/search/" method="GET">
          
                                               <input name="search_text" type="text" size="25" class="search" />	  
                                              <span class="nav_searchbutton"><a href="" onClick="javascript: document.topsearchph.submit(); return false;">GO</a></span>
                                   
                                   </form>
                              </div>
                         </div>
                    </div><!--end show phone-->
                    
                    <div class="show-phone"><!--sadie change-->
                        <div class="span-3">
                                  <div class="login_phone" id="login_phone">
                                       
                                   </div>
                        </div>
                    </div><!--end showphone-->
                    <div class="nav">
                	<div class="span-3 nav_jobs">
                    	<div class="content">
                              <a href="http://jobs.gamasutra.com/">GAME JOBS</a>
                          </div>
                    </div>
                    <div class="span-12 nav_links">
                         <div class="content">
                                   <a href="/updates/">updates</a>
                                   <a href="/blogs/">Blogs</a>
                                   
                                   <a href="/contractors/contractor_display.php">contractors</a>
                                   <a href="/newsletter-signup">newsletter</a>
                                   <a href="https://store.cmpgame.com/storefront.php?loc=&skin=gamasutra_redesign">store</a>
                         </div>
                    </div>
                    <div class="hide-phone">
                        <div class="span-5 last nav_search">
                             <div class="content">
                                  <span class="nav_searchtxt">SEARCH</span>
                                  <form class="left" name="topsearch" action="/search/" method="GET">

                                              <input name="search_text" type="text" size="10" class="search" />	  
                                             <span class="nav_searchbutton"><a href="" onClick="javascript: document.topsearch.submit(); return false;">GO</a></span>

                                    </form>
                             </div>
                        </div>
                    </div>
                    <br class="clear">
               </div><!--end nav-->
               <div class="hide-phone"> 
                    <div class="span-20 last"> 
                       <div class="topicmenu">
                            <ul>
                                <li class="activetab"><a href="http://www.gamasutra.com">ALL</a>
                                </li><li ><a href="/topic/console-pc">CONSOLE/PC</a>
                                </li><li ><a href="/topic/smartphone-tablet">SMARTPHONE/TABLET</a>
                                </li><li ><a href="/topic/indie">INDEPENDENT</a>
                                </li><li ><a href="/topic/vr">VR/AR</a>
                                </li><li ><a href="/topic/social-online">SOCIAL/ONLINE</a>
                                </li></ul>
                                                          <span class="gdmag"><a href="/topic/game-developer"><img src="https://twimgs.com/gamasutra/images/btn_gdmag0.png" width="118px" height="33px"></a></span>
                       </div>
                   </div>
               </div>		
                    <div class="span-20 last content_bg">
                        <div class="hide-phone">
<div class="span-4">
  <div class="content_box_left">
    <div class="leftcol">
        <!--member login-->
                    <table width="166" border="0" cellspacing="0" cellpadding="0">
  <tr>   
    <td id="memberLogin" class="welcome">
    	
    </td>   
  </tr>
</table>                 <!--end memberlogin-->
        
        <!--begin social icons-->
            <!--begin social icons-->
<div  class="bottom2">
    <ul class="leftcol_social">
       <li class="facebook"><a href="http://www.facebook.com/pages/Gamasutra/31610613408" target="_blank">&nbsp;</a></li>
       <li class="twitter"><a href="http://twitter.com/gamasutra" target="_blank">&nbsp;</a></li>
       <li class="feed"><a href="http://www.gamasutra.com/static2/rssfeeds.html">&nbsp;</a></li>
       <li class="newsletter"><a href="/newsletter-signup">&nbsp;</a></li>
    </ul>
</div>
<!--end social icons-->        <!--end social icons-->
        
        <!--begin page numbers-->
                <!--end page numbers-->
        
        <!--begin leftnav-->
                <div class="leftnav_categories bottom2">
   <a href="/category/programming/"><img alt="arrow" src="https://twimgs.com/gamasutra/images/button_programming.gif"  width="24px" height="24px" /></a>
   <div class="leftnav_btn"><a href="/category/programming/">PROGRAMMING</a></div>

   <hr>

   <a href="/category/art/"><img alt="spacer" src="https://twimgs.com/gamasutra/images/button_art.gif" width="24px" height="24px" /></a>
   <div class="leftnav_btn"><a href="/category/art/">ART</a></div>

   <hr>

   <a href="/category/audio/"><img alt="spacer" src="https://twimgs.com/gamasutra/images/button_audio.gif" width="24px" height="24px"  /></a>         
   <div class="leftnav_btn"><a href="/category/audio/">AUDIO</a></div>

   <hr>

   <a href="/category/design/"><img alt="arrow" src="https://twimgs.com/gamasutra/images/button_design.gif" width="24px" height="24px"  /></a>
   <div class="leftnav_btn"><a href="/category/design/">DESIGN</a></div>

   <hr>

   <a href="/category/production/"><img alt="arrow" src="https://twimgs.com/gamasutra/images/button_production.gif" width="24px" height="24px" /></a>
   <div class="leftnav_btn"><a href="/category/production/">PRODUCTION</a></div>

   <hr>
   <a href="/category/business-marketing/"><img alt="arrow" src="https://twimgs.com/gamasutra/images/button_business.gif" width="24px" height="24px"  /></a>
   <div class="leftnav_btn"><a href="/category/business-marketing/">BIZ/MARKETING</a></div>

   <br class="clear">
</div>          <!--end leftnav-->
                  
                    <!-- Beginning Sync AdSlot 3 for Ad unit Gamasutra/ ### size: [[164,59]]  -->
<div id='div-gpt-ad-button1'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-button1');
 </script>
</div>
<!-- End AdSlot 3 -->
            <!-- Beginning Sync AdSlot 4 for Ad unit Gamasutra/ ### size: [[164,59]]  -->
<div id='div-gpt-ad-button2'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-button2');
 </script>
</div>
<!-- End AdSlot 4 -->
            <!-- Beginning Sync AdSlot 5 for Ad unit Gamasutra/ ### size: [[164,409]]  -->
<div id='div-gpt-ad-callout'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-callout');
 </script>
</div>
<!-- End AdSlot 5 -->
            <!-- Beginning Sync AdSlot 9 for Ad unit Gamasutra/ ### size: [[164,177]]  -->
<div id='div-gpt-ad-custom1'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-custom1');
 </script>
</div>
<!-- End AdSlot 9 -->
            <!-- Beginning Sync AdSlot 11 for Ad unit Gamasutra/ ### size: [[164,177]]  -->
<div id='div-gpt-ad-custom3'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-custom3');
 </script>
</div>
<!-- End AdSlot 11 -->
                
        <!-- begin event tickers -->
			              
        <!-- end event tickers -->
	
         <!--begin jobs-->
            <div class="header"><img alt="arrow" src="https://twimgs.com/gamasutra/images/icon_jobs.png" width="22px" height="20px"/><a href="http://jobs.gamasutra.com/">Latest Jobs</a></div>
<div class="leftnav bottom2">
     <a href="http://jobs.gamasutra.com/"><strong>View All</strong></a> &nbsp;&nbsp;&nbsp;
     <a href="http://feeds.feedburner.com/GamasutraJobs"><strong>RSS</strong></a>
     <hr>
     <strong>June 15, 2017</strong>
     <hr>
     <ul>    
            <li>2K <br />
              <a href="http://jobs.gamasutra.com/job/senior-user-researcher-novato-california-31985">SENIOR USER RESEARCHER</a>
        </li>
        <li class="line"></li>
            <li>Telltale Games<br />
              <a href="http://jobs.gamasutra.com/job/technical-director-san-rafael-california-31964">Technical Director</a>
        </li>
        <li class="line"></li>
            <li>Telltale Games<br />
              <a href="http://jobs.gamasutra.com/job/build-engineer-san-rafael-california-31963">Build Engineer</a>
        </li>
        <li class="line"></li>
            <li>Pixelberry Studios<br />
              <a href="http://jobs.gamasutra.com/job/junior-game-writer-mountain-view-california-31891">Junior Game Writer</a>
        </li>
        <li class="line"></li>
            <li>Backflip Studios<br />
              <a href="http://jobs.gamasutra.com/job/studio-art-manager-boulder-colorado-31912">Studio Art Manager</a>
        </li>
        <li class="line"></li>
            <li>Telltale Games<br />
              <a href="http://jobs.gamasutra.com/job/telltale-engineering-meetup-san-francisco-california-31877">Telltale Engineering Meetup</a>
        </li>
        <li class="line"></li>
         </ul>    
</div>
         <!--end jobs-->   
           			
         <!--begin blogs-->
            <div class="header"><img alt="arrow" src="https://twimgs.com/gamasutra/images/icon_blogs.png" width="22px" height="20px"/><a href="http://www.gamasutra.com/blogs/">Latest Blogs</a></div>
<div class="leftnav bottom2">
    <a href="http://www.gamasutra.com/blogs/"><strong>View All</strong></a> 
    &nbsp;&nbsp;&nbsp; <a href="http://www.gamasutra.com/blogs/edit/"><strong>Post</strong></a>
    &nbsp;&nbsp;&nbsp; <a href="http://www.gamasutra.com/blogs/rss/"><strong>RSS</strong></a>
    <hr>
    <strong>June 15, 2017</strong>
    <hr>   
    <ul>
        
        <li>
            <a href="/blogs/MaxPears/20170613/299852/Controller__Replicating_the_Movement.php">Controller - Replicating the Movement</a>
                    </li>
        <li class="line"></li>
        
        <li>
            <a href="/blogs/WilliamGrosso/20170612/297723/How_to_Design_an_Annuity.php">How to Design an Annuity</a>
                    </li>
        <li class="line"></li>
        
        <li>
            <a href="/blogs/SimonCarless/20170611/299781/Video_Game_Deep_Cuts_Oxygen_Arms_Not_Included.php">Video Game Deep Cuts: Oxygen Arms Not Included</a>
                    </li>
        <li class="line"></li>
        
        <li>
            <a href="/blogs/AndrzejMarczewski/20170609/299705/Narrative_Atoms_and_the_Soap_Heros_Journey.php">Narrative Atoms and the Soap Hero's Journey</a>
                    </li>
        <li class="line"></li>
        
        <li>
            <a href="/blogs/SandeChen/20170607/299533/Serious_Games_vs_Gamification.php">Serious Games vs. Gamification</a>
             
                [<a title="1 comments" href="/blogs/SandeChen/20170607/299533/Serious_Games_vs_Gamification.php#comments">1</a>]
                    </li>
        <li class="line"></li>
       
    </ul>
</div>
         <!--end blogs-->
         
         <!--begin press releases-->
            <div class="header"><img alt="arrow" src="https://twimgs.com/gamasutra/images/icon_blogs.png" width="22px" height="20px"/>Press Releases</div>
<div class="leftnav bottom2">
    <strong>June 15, 2017</strong>
	<hr>
	       <a href="http://www.gamasutra.com/pressreleases_index.php"><strong>Games Press</strong></a>
   <hr>
   <ul>
          
        <li>
            <a href="http://www.gamasutra.com/view/pressreleases/300110/Continuous_Support_for_Dying_Light__Techland_Announces_10
Free_DLCs_in_12_Months.php">Continuous Support for<br />
Dying Light | Techland...</a>
        </li>
        <li class="line"></li>
          
        <li>
            <a href="http://www.gamasutra.com/view/pressreleases/300104/The_Pokeacutemon_Company_unveils_exciting_art_installation
at_the_Yoshio_Kubo_exhibition_at_Pitti_Immagine_Uomo.php">The Pok&eacute;mon<br />
Company unveils exciting<br />
art...</a>
        </li>
        <li class="line"></li>
          
        <li>
            <a href="http://www.gamasutra.com/view/pressreleases/300105/Papaya_Play_Relaunches_La_Tale_MMORPG_with_the_Biggest
Content_Update_of_the_Year.php">Papaya Play Relaunches La<br />
Tale MMORPG with the...</a>
        </li>
        <li class="line"></li>
          
        <li>
            <a href="http://www.gamasutra.com/view/pressreleases/300095/First_Extinction_Gameplay_Revealed.php">First Extinction Gameplay<br />
Revealed</a>
        </li>
        <li class="line"></li>
          
        <li>
            <a href="http://www.gamasutra.com/view/pressreleases/300096/Call_of_Cthulhu_embraces_madness_in_E3_Trailer.php">Call of Cthulhu embraces<br />
madness in E3 Trailer</a>
        </li>
        <li class="line"></li>
         </ul>
   <a href="http://www.gamasutra.com/pressreleases_index.php"><strong>View All</strong></a> 
   &nbsp;&nbsp;&nbsp; <a href="http://www.gamasutra.com/pressreleases/rss/"><strong>RSS</strong></a>
</div>         <!--end press releases-->
                         
         <!--begin calendar-->
            <!--

<div class="header"><img alt="arrow" src="https://twimgs.com/gamasutra/images/icon_calendar.png" width="22px" height="20px"/><a href="http://www.gamasutra.com/calendar/calendar.php">Calendar</a></div>
<div class="leftnav bottom2">
    <a href="http://www.gamasutra.com/calendar/calendar.php"><strong>View All</strong></a> &nbsp;&nbsp;&nbsp; <a href="http://www.gamasutra.com/calendar/calendar_submit.php"><strong>Submit Event</strong></a>
    <hr>
    <ul>
        
    </ul>
</div>

-->         <!--end calendar-->
                         
         <!--begin about-->
            <div class="header"><img alt="arrow" src="https://twimgs.com/gamasutra/images/icon_about.png" width="22px" height="20px"/><a href="http://www.gamasutra.com/contactus">About</a></div>
<div class="leftnav bottom2">
    <ul>
            <li><strong>Editor-In-Chief: </strong><br /><a href="mailto:kgraft@gamasutra.com">Kris Graft</a></li>
            <li class="line"></li>
         
           
            <li><strong>Senior Contributing Editor: </strong><br /><a href="mailto:bsheffield@gdmag.com">Brandon Sheffield</a></li>
            <li class="line"></li>
            <li><strong>News Editors: </strong><br /> <a href="mailto:alex.wawro@ubm.com">Alex Wawro</a></li>
            <li class="line"></li>
          
           
            <li><strong>Advertising/Recruitment/Education: </strong><br /><a href="mailto:courtney.blair@ubm.com">Courtney Blair</a></li>
    </ul>
    <hr>
    <div class="center"><a href="http://www.gamasutra.com/contactus">Contact Gamasutra</a></div>
    <hr>
    <div class="center"><a href="mailto:support@gamasutra.com">Report a Problem</a></div>
    <hr>
    <div class="center"><a href="mailto:news@gamasutra.com">Submit News</a></div>
    <hr>
    <div class="center"><a href="http://www.gamasutra.com/static2/comment_guidelines.html">Comment Guidelines</a></div>
    <hr>
    <div class="center"><a href="http://www.gamasutra.com/static2/blogsubmissions.html">Blogging Guidelines</a></div>
	<hr>
    <div class="center"><a href="http://www.gamasutra.com/static2/howwework.html">How We Work</a></div>
</div>

<div class="bottom2">
    <a href="http://www.ubmgamenetwork.com/online/" target="_blank">
        <img src="https://twimgs.com/gamasutra/images/AdwGama_177x60_button_v1.jpg" alt="Sponsor" border="0" class="whiteTop"  width="177px" height="60px"/>
    </a>
</div>
             <!--end about-->
         
         <!--begin network-->
            <div class="header"><img alt="arrow" src="https://twimgs.com/gamasutra/images/icon_about.png" width="22px" height="20px"/><a href="#">Gama Network</a></div>
<div class="leftnav_network bottom2">
    If you enjoy reading this site, you might also want to check out these UBM Tech sites:
    <hr>
    <a href="http://www.gamecareerguide.com"><!-- img src="http://www.indiegames.com/blog/gcgmini.jpg" align="left" hspace="2"/ --></a> 
    <div class="leftnav_btn"><a href="http://www.gamecareerguide.com">Game Career Guide</a></div>
    <hr>
    <a href="http://www.indiegames.com/blog"><!-- img src="http://www.indiegames.com/blog/indiemini.jpg" align="left" hspace="2"/ --></a>
    <div class="leftnav_btn"><a href="http://www.indiegames.com/blog">Indie Games</a></div>
    <br class="clear">
</div>         <!--end network-->
         
         <!--begin store-->
                     <!--end store-->
         
                
    </div><!--end leftcol-->
  </div>
</div> 
</div>  <script>

$(document).ready(function (){
	var current = 1;
	var last = parseInt($('span.total_page').text());
	$('div.pager a').click(function (){
		if($(this).attr('id') == 'prev' && current != 1) {
			 $('div.page_data_'+current).hide();
			 current = current - 1;
			 $('div.page_data_'+current).show();
		}
		else if($(this).attr('id') == 'next' && current != last){
			 $('div.page_data_'+current).hide();
			 current = current + 1;
			 $('div.page_data_'+current).show();
		}
		else if ( $(this).attr('id') == 'start' && current != 1 ) {
			$('div.page_data_'+current).hide();
			current = 1;
			$('div.page_data_'+current).show();
			$('div.pager a#next').removeClass('disable');
		}
		
		$('span.current_page').text(current);
		if ( current == 1 ) {
			$('div.pager a#prev, div.pager a#start').addClass('disable');
		}
		else if ( current == last ) {
			$('div.pager a#next').addClass('disable');
		}
		else {
			$('div.pager a#prev, div.pager a#next, div.pager a#start').removeClass('disable');
		}
	});
});

</script>
<style>

.disable{
 cursor: default;
 opacity: 0.5;
 text-decoration: none !important;
}
.pageText{font-weight:bold;}
.pager {margin:10px 0;}

</style>
<div class="span-16 last" id="tophead">
    <div class="content_box_middle">
        <div class="page_item">
        <!-- InstanceBeginEditable name="BodyContent" -->
                    <img src="http://www.gamasutra.com/db_area/images/news/2017/Jun/300127/parkingspot.jpg" width="150" height="150" border="1" alt="They paved indie paradise to put up a parking lot" class="thumbnail"/>
            <div class="item_title">
                They paved indie paradise to put up a parking lot
                                            </div>
                <div class="show-phone">
            <div class="comment_title">
                June 15,  2017   |   By 
                 
                	<a href="/blogs/author/KrisGraft/864752/">Kris Graft</a>
                            </div>
        </div>
        <hr class="solid">
        <div class="hide-phone">
             <div class="module_right right bottom30">
                  <div class="comment_title">
                       June 15,  2017   |   By 
                        
		                	<a href="/blogs/author/KrisGraft/864752/">Kris Graft</a>
		                                       <span id="edit_post_link"> </span>
                                                   <hr>
                                                            <div class="left"><img valign="middle" border="0" src="https://twimgs.com/gamasutra/images/comments_bubble.gif" alt="Comments" /></div>
                                <a href="#comments">&nbsp; &nbsp; Post A Comment</a>
                                                                          <hr>
                       More: <span class="category_links"><span class="category_links"><a href="/news/indie/">Indie</a>, <a href="/news/business-marketing/">Business/Marketing</a>, <a href="/news/e3/">E3</a></span></span>
                  </div> 
                  <hr>
                  <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style " style="margin-right: 6px;">
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_google_plusone" g:plusone:count="false" style="margin-right: 6px;"></a>
                    <a class="addthis_button_preferred_5"></a>
                    <a class="addthis_button_preferred_6"></a>
                    <a class="addthis_button_compact"></a>
                    <!--<a class="addthis_counter addthis_bubble_style"></a>-->
                    </div>
                    <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4feb3c394b881c05"></script>
                  <!-- AddThis Button END -->
                     <hr>
                     <br/>
                                              
                        <script type='text/javascript'>
							
							//Rectangle 1 on small mobile device
							if (document.documentElement.clientWidth > 767)
							{ document.write('<div id="div-gpt-ad-rec1"><center>'); googletag.display('div-gpt-ad-rec1'); document.write('</center></div>'); }
							
					</script>

                                  </div><!--end module-->
        </div>
        <div class="item_body mobile_image_transform">
                                                             <div class="page_data_1" ><p>In game development, not everything goes as planned. That also goes for running a game event for your fans.</p>

<p>Austin-based indie publisher Devolver Digital ran into some unexpected problems when it decided to expand its (completely unofficial) E3 presence this year, having to cancel its &ldquo;Indie Picnic&rdquo; showcase that would welcome this year&rsquo;s 15,000 non-industry fans to play indie games from Devolver and other companies.</p>

<p>In short, Devolver paid tens of thousands of dollars to lease a parking lot that could exclusively be used for one thing: parking cars.</p>

<p>It&rsquo;s a lesson in planning and preparedness for game events. And depending on who you talk to in this situation &ndash;&nbsp;Devolver or E3 showrunners&nbsp;Entertainment Software Association &ndash; the cancellation of the event went down in different ways.</p>

<p>For the past couple years, Devolver &ndash; which is not a member of the&nbsp;ESA &ndash; has been leasing an independently-owned parking lot next to a Hooters restaurant across the street from the L.A. Convention Center, where E3 is held.</p>

<p>An adjacent, more visible parking lot that&rsquo;s marginally closer to the convention center &ndash; and owned by the city of L.A. &ndash; happened to open up this year because the ESA did not rent the lot for exhibitor or storage use as it had in prior years. Devolver saw this as the perfect&nbsp;opening to make more space for E3&rsquo;s new fan-based clientele.</p>

<blockquote style="font-size: 125%; font-style: italic; width: 250px; float: right; margin: 1;">
<h6><span style="font-size:2em">&quot;We do well because we&rsquo;re small and our developers are small. But we can&rsquo;t play in that world&nbsp;&quot;</span></h6>
</blockquote>

<p>But in a phone call, Devolver co-founder Mike Wilson said the ESA had a problem with a &ldquo;renegade&rdquo; event encroaching on E3&rsquo;s territory, and used its influence with the city of L.A. to put the kibosh on the required permits to throw an event at that lot. Without the required&nbsp;permits, &ldquo;Indie Picnic&rdquo; was canned, and Devolver was out $100,000, including the $50,000 to lease the lot, according to Wilson.</p>

<p>ESA flatly denied any meddling in a statement to Gamasutra.</p>

<p>Nevertheless, Wilson is convinced ESA leveraged its influence with the city to meddle with permits. &ldquo;We just didn&rsquo;t expect trouble. Aside from the trucks, I&rsquo;ve always thought it was a symbiotic relationship,&rdquo; he said.</p>

<p>Devolver, a small independent company that doesn&rsquo;t see the value in paying ESA dues to be an official part of E3, basically piggybacks off of E3 to enjoy the benefits of an event without being officially involved &ndash; ESA makes no money from Devolver, but Devolver benefits from the audience E3 attracts. The &ldquo;trucks&rdquo; Wilson talks about are 18-wheeler trailers ESA set up in prior years around the perimeter of the lot, blocking view of Devolver&rsquo;s meeting place across the street. ESA says the blockade-like placement of these trucks had always been incidental.</p>

<p>Once it became clear that Indie Picnic would have to be cancelled, Devolver asked the city if it&rsquo;d be possible to have a couple trailers, generators, and other structures and equipment to at least host some games for fellow game dev partners. &ldquo;They were just like, &lsquo;absolutely not,&rsquo;&rdquo; and the city assigned an inspector to keep an eye on the lot to make sure the lot was used solely to park cars, Wilson said. (Devolver has been able to charge for parking.)</p>

<p>ESA representative Dan Hewitt told us in an email, &ldquo;The lot in question is outside of our control. ESA put zero pressure on the city to do anything with regard to the lot. The issue Devolver is having has nothing to do with ESA. We have a completely sold out convention center with close to 300 exhibitors and that&#39;s where our focus is.&rdquo;</p>

<p>Hewitt added, &ldquo;Exhibiting at E3 is open to all video game companies and we encourage participation. Indies and small developers are also welcome and able to participate in the event in an economical fashion via the Indie Cade booth, sharing booth spaces, and even in the Social and Mobile Game Pavilion. With energy and attendees in every spot of E3, all the exhibit spaces are premium and excellent opportunities.&rdquo;</p>

<p style="text-align: center;"><iframe allowfullscreen="true" frameborder="0" height="378" scrolling="no" src="https://player.twitch.tv/?video=v151322657&amp;autoplay=false" width="620"></iframe></p>

<p style="text-align: center;"><strong><em>Devolver&#39;s totally-bonkers E3 &quot;press conference&quot;</em></strong></p>

<p>Wilson said he considered suing, going as far as hiring an L.A. litigator and started to get a case together even prior to the final permit denial.&nbsp;He said he currently has no plans to file suit, nor a desire to escalate the situation.</p>

<p>But he still thinks legally-questionable actions took place. &ldquo;[Of course] they&rsquo;re denying [influencing permit issuance], because that&rsquo;s tortuous interference,&rdquo; he said.</p>

<p>Wilson, who undeniably has an anti-establishment, sarcastic streak that was shown in 2007&rsquo;s &ldquo;E3 Funeral&rdquo; and this year&rsquo;s Devolver E3 &ldquo;press conference&rdquo; that mocked the corporate nature of &quot;actual&quot;&nbsp;E3 press conferences, said E3 isn&rsquo;t the place for game companies that are any less than giant triple-A-type publishers.</p>

<p>&ldquo;We know there&rsquo;s a price we can pay to be in there, but we know it&rsquo;s never going to be worth the price,&rdquo; Wilson said. &ldquo;Then you&rsquo;re shoved in some corner, in some sad place, competing with [big companies].&rdquo;</p>

<p>&ldquo;Even though Devolver is well-known and we&rsquo;ve had a lot of successes, they&rsquo;re not mainstream successes,&rdquo; he added. &ldquo;We do well because we&rsquo;re small and our developers are small. But we can&rsquo;t play in that world.&rdquo;</p></div>
                                             </div>
        <hr>
        <!-- AddThis Button BEGIN -->
        <div class="addthis_toolbox addthis_default_style ">
                        <a class="addthis_button_tweet"></a>
                        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                        <a class="addthis_button_reddit"></a>
                        <a class="addthis_button_stumbleupon"></a>
                        <a class="addthis_counter addthis_pill_style"></a>
        </div>
        <!-- 
                        <div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float:right; width:100px;">
                        <a class="addthis_button_preferred_3"></a>
                        <a class="addthis_button_preferred_4"></a>
                        </div>
                        -->
        <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4feb3c394b881c05"></script>
        <!-- AddThis Button END -->
                                    <hr>
                <div class="hide-phone">
                    <h3>Related Jobs</h3>
                                           <div class="stories_item">
                            <div class="thumb"><a href="http://jobs.gamasutra.com/job/senior-user-researcher-novato-california-31985"><img src="http://d1506sp6x4e9z7.cloudfront.net/gamasutra/uploads/651437.png" alt="2K " width="120"></a></div>
                            <div class="title">
                                <strong>
                                2K  &mdash; 
                                                                  Novato,
                                                                                                  California,
                                                                United States
                                <br />
                                [06.15.17]
                               </strong>
                               <br />
                               <a href="http://jobs.gamasutra.com/job/senior-user-researcher-novato-california-31985">SENIOR USER RESEARCHER</a>
                            </div>
                       </div>
                                           <div class="stories_item">
                            <div class="thumb"><a href="http://jobs.gamasutra.com/job/technical-director-san-rafael-california-31964"><img src="http://d1506sp6x4e9z7.cloudfront.net/gamasutra/uploads/639649.jpg" alt="Telltale Games" width="120"></a></div>
                            <div class="title">
                                <strong>
                                Telltale Games &mdash; 
                                                                  San Rafael,
                                                                                                  California,
                                                                United States
                                <br />
                                [06.15.17]
                               </strong>
                               <br />
                               <a href="http://jobs.gamasutra.com/job/technical-director-san-rafael-california-31964">Technical Director</a>
                            </div>
                       </div>
                                           <div class="stories_item">
                            <div class="thumb"><a href="http://jobs.gamasutra.com/job/build-engineer-san-rafael-california-31963"><img src="http://d1506sp6x4e9z7.cloudfront.net/gamasutra/uploads/639649.jpg" alt="Telltale Games" width="120"></a></div>
                            <div class="title">
                                <strong>
                                Telltale Games &mdash; 
                                                                  San Rafael,
                                                                                                  California,
                                                                United States
                                <br />
                                [06.15.17]
                               </strong>
                               <br />
                               <a href="http://jobs.gamasutra.com/job/build-engineer-san-rafael-california-31963">Build Engineer</a>
                            </div>
                       </div>
                                           <div class="stories_item">
                            <div class="thumb"><a href="http://jobs.gamasutra.com/job/junior-game-writer-mountain-view-california-31891"><img src="http://d1506sp6x4e9z7.cloudfront.net/gamasutra/uploads/1004675.png" alt="Pixelberry Studios" width="120"></a></div>
                            <div class="title">
                                <strong>
                                Pixelberry Studios &mdash; 
                                                                  MOUNTAIN VIEW,
                                                                                                  California,
                                                                United States
                                <br />
                                [06.15.17]
                               </strong>
                               <br />
                               <a href="http://jobs.gamasutra.com/job/junior-game-writer-mountain-view-california-31891">Junior Game Writer</a>
                            </div>
                       </div>
                                    </div>
                <br class="clear"/><br/>
                <div class="right small">
                    <strong>[<a href="http://jobs.gamasutra.com/">View All Jobs</a>]</strong>
                </div>
                <br class="clear"/><br/>
                            <hr>
        <div class="hide-phone">
                    <h3>Top Stories</h3>
                           <div class="stories_item">
                    <div class="thumb"><a href="/view/news/300004/Game_Design_Deep_Dive_Creating_the_striking_pixel_art_of_Crawl.php" ><img src="/images/news/300004_thumb.jpg"></a></div>
                    <div class="title"><a href="/view/news/300004/Game_Design_Deep_Dive_Creating_the_striking_pixel_art_of_Crawl.php" ><strong>Game Design Deep Dive: Creating the striking pixel art of <i>Crawl</i></strong></a></div>
               </div>
                           <div class="stories_item">
                    <div class="thumb"><a href="/view/news/300127/They_paved_indie_paradise_to_put_up_a_parking_lot.php" ><img src="/images/news/300127_thumb.jpg"></a></div>
                    <div class="title"><a href="/view/news/300127/They_paved_indie_paradise_to_put_up_a_parking_lot.php" ><strong>They paved indie paradise to put up a parking lot</strong></a></div>
               </div>
                           <div class="stories_item">
                    <div class="thumb"><a href="/view/news/300117/Watch_the_original_devs_share_tales_of_Crash_Bandicoots_creation.php" ><img src="/images/news/300117_thumb.jpg"></a></div>
                    <div class="title"><a href="/view/news/300117/Watch_the_original_devs_share_tales_of_Crash_Bandicoots_creation.php" ><strong>Watch the original devs share tales of <i>Crash Bandicoot</i>'s creation</strong></a></div>
               </div>
                           <div class="stories_item">
                    <div class="thumb"><a href="/view/news/300126/Detroit_dev_David_Cage_I_dont_want_the_game_to_have_something_to_say.php" ><img src="/images/news/300126_thumb.jpg"></a></div>
                    <div class="title"><a href="/view/news/300126/Detroit_dev_David_Cage_I_dont_want_the_game_to_have_something_to_say.php" ><strong><i>Detroit</i> dev David Cage: 'I don't want the game to have something to say'</strong></a></div>
               </div>
                            </div>
        <br class="clear"/><br/>
        <div class="right small">
            <strong>[<a href="/view/news/300117/Watch_the_original_devs_share_tales_of_Crash_Bandicoots_creation.php" >Next News Story</a>] &nbsp;&nbsp;
                    [<a href="/updates">View All</a>]</strong>
        </div>
        <br class="clear"/><br/>
                           
                                  <script type='text/javascript'>
										
										//Rectangle 1 on small mobile device
										if (document.documentElement.clientWidth <=767)
										{ document.write('<div id="div-gpt-ad-rec1"><center>'); googletag.display('div-gpt-ad-rec1'); document.write('</center></div>'); }
										
								</script>
        
       <div id="dynamiccomments">
		 <span id="cmtArticleId" style="display:none">300127</span>
		 <span id="cmtStory_type" style="display:none">newswire</span>
		 <span id="cmtArticleUri" style="display:none">/view/news/300127/They_paved_indie_paradise_to_put_up_a_parking_lot.php</span>
         <a style="font-weight: bold; font-size: 16px;" name="comments"> Loading Comments</a>
         <br />
         <hr noshade size="1" class="hr_comment">
         <div align="center">
        <img style="padding-top: 2px; padding-right: 5px; padding-bottom: 5px;" alt="loader image" src="/ajax-loader.gif"/>
        </div>
       </div>

        <!-- InstanceEndEditable -->
        </div> <!-- end page_item-->
     </div><!--end contentbox-->
</div><!--end span-16-->

            </div>
            <br class="clear">
	</div><!--end span-21-->

        <!--begin right sidebar-->
     	<div class="hide-phone center">
               <div class="span-4 last">
                   <!--right hand ads start here-->

  
                            <!-- Beginning Sync AdSlot 7 for Ad unit Gamasutra/ ### size: [[160,600]]  -->
<div id='div-gpt-ad-sky1'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-sky1');
 </script>
</div>
<!-- End AdSlot 7 -->
        <!-- Beginning Sync AdSlot 8 for Ad unit Gamasutra/ ### size: [[160,160]]  -->
<div id='div-gpt-ad-Ltile1'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-Ltile1');
 </script>
</div>
<!-- End AdSlot 8 -->
                	<!-- Beginning Sync AdSlot 12 for Ad unit Gamasutra/ ### size: [[4,4]]  -->
<div id='div-gpt-ad-custom4'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-custom4');
 </script>
</div>
<!-- End AdSlot 12 -->
              
		 
               	</div>
                 </div>
     <!--end right sidebar-->         
        </div>
		
		                <!-- Beginning Sync AdSlot 17 for Ad unit Gamasutra/ ### size: [[8,2]]  -->
<div id='div-gpt-ad-native'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-native');
 </script>
</div>
<!-- End AdSlot 17 -->
        
		
     </div><!--end container-->
     
     <br class="clear">
<link rel="stylesheet" type="text/css" href="https://twimgs.com/informationweek/footernav/jan2015/css/superfooter_dark.css" />
<div align="center">
          <!-- Beginning Sync AdSlot 6 for Ad unit Gamasutra/ ### size: [[3,3]]  -->
<div id='div-gpt-ad-ribbon'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-ribbon');
 </script>
</div>
<!-- End AdSlot 6 -->
</div>
<!--begin footer-->
<!-- BEGIN DARK FOOTER -->
<div align="center">
  <div class="superfooter" id="footerblack">
    <div class="superfooter container" id="pagecenter">
    <div id="top">
    <!--DARK FOOTER LEFT SIDE -->
    <div  id="left">
    <a href="http://www.ubmtechweb.com/" target="_blank"><img src="http://img.deusm.com/images/UBM_Logo_White.png" width="88" height="111" border="0" alt="UBM"></a>
    </div><!-- / DARK FOOTER LEFT SIDE -->
    <!-- DARK FOOTER rightlinks SIDE -->
    <div class="superfooter" id="rightlinks">
      <div class="list-div" id="tech-brands">
        <ul class="first-list">
          <li class="footer_title">TECHNOLOGY GROUP</li> 
          <li><a href="http://www.blackhat.com/" target="_blank">Black Hat</a></li>
<li><a target="_blank" href="http://contentmarketinginstitute.com/">Content Marketing Institute</a></li>
<li><a target="_blank" href="http://www.contentmarketingworld.com/">Content Marketing World</a></li>
          <li><a href="http://www.darkreading.com/" target="_blank">Dark Reading</a></li> 
         
        </ul>
        <ul>
          <li><a target="_blank" href="http://www.enterpriseconnect.com/">Enterprise Connect</a></li>
          <li><a href="http://www.servicemanagementfusion.com/" target="_blank">Fusion</a></li>
          <li><a href="http://www.gdconf.com/" target="_blank">GDC</a></li>
           <li><a href="http://www.gamasutra.com/" target="_blank">Gamasutra</a></li>
            </ul>
        <ul>          

          <li><a href="http://www.thinkhdi.com/" target="_blank">HDI</a></li>
          <li><a href="http://www.icmi.com/" target="_blank">ICMI</a></li>
          <li><a href="http://www.informationweek.com/" target="_blank">InformationWeek</a></li>
         <li><a href="http://www.interop.com" target="_blank">Interop ITX</a></li>
 
        </ul>
        <ul class="last-list">
         
          <li><a href="http://www.networkcomputing.com/" target="_blank">Network Computing</a></li>
          <li><a href="http://www.nojitter.com/" target="_blank">No Jitter</a></li>
<li><a href="http://www.vrdconf.com/" target="_blank">VRDC</a></li>
        </ul>
      </div>
      <div class="list-div" id="communities-served">
        <ul class="first-list">
          <li class="footer_title">COMMUNITIES SERVED</li>
<li><a target="_blank" href="http://tech.ubm.com/community-brands/content-marketing-2/">Content Marketing</a></li>

          <li><a href="http://tech.ubm.com/community-brands/enterprise-it/" target="_blank">Enterprise IT</a></li>
          <li><a href="http://tech.ubm.com/community-brands/enterprise-communications/" target="_blank">Enterprise Communications</a></li>
          <li><a href="http://tech.ubm.com/community-brands/game-and-app-developers/" target="_blank">Game Development</a></li>
          <li><a href="http://tech.ubm.com/community-brands/information-security/" target="_blank">Information Security</a></li>
          <li><a href="http://tech.ubm.com/community-brands/technical-service-and-support/" target="_blank">IT Services & Support</a></li>
       </ul>
      </div>
      <div class="list-div" id="working-with-us">
        <ul class="first-list">
          <li class="footer_title">WORKING WITH US</li>
          <li><a href="http://createyournextcustomer.techweb.com/contact-us/" target="_blank">Advertising Contacts</a></li>
          <li><a href="http://events.ubm.com/?company=10" target="_blank">Event Calendar</a></li>
          <li><a href="http://createyournextcustomer.techweb.com/" target="_blank">Tech Marketing</a></li>
          <li><a href="http://createyournextcustomer.techweb.com/" target="_blank">Solutions</a></li>
          <li><a href="http://tech.ubm.com/contact-us/" target="_blank">Contact Us</a></li>
          <li><a href="http://wrightsmedia.com/sites/ubm/index.cfm" target="_blank">Licensing</a></li>
        </ul>
      </div>
    </div><!-- / DARK FOOTER rightlinks -->
  </div><!--end top-->
    <div style="clear:both;"></div><!-- // to clear the right and left evenly // -->
  <div  id="bottom">
    <ul class="blue">
      <li><a href="http://legal.us.ubm.com/terms-of-service/" target="_blank" class="blue">Terms of Service</a></li>
      <li><a href="http://legal.us.ubm.com/privacy-policy/" target="_blank" class="blue">Privacy Statement</a></li>
  <li><a href="http://reg.ubmamevents.com/UBMLegalEntities" target="_blank" class="blue">Legal Entities</a></li> 
      <li>Copyright &#169; 2017 UBM, All rights reserved</li>
    </ul>
  </div>
    </div>
  </div><!-- / END footergrey -->
</div><!-- / END align="center" -->
<!-- / END DARK FOOTER -->

<!-- Eloqua tracking code -->
<SCRIPT TYPE='text/javascript' LANGUAGE='JavaScript' SRC='//twimgs.com/gamasutra/js/elqtracking.js'></SCRIPT>
<!-- End Eloqua tracking code -->

<script type="text/javascript" src="https://ins.techweb.com/beacon/js/beacon-min.js"></script>
<script type="text/javascript">
var beacon = new UBM.Beacon({environment: 'p', apiKey: '31fa8154ead6bb6b2bcefa32b0b2bd86ef990485d4def29a6117223512da2973'});
beacon.pageview();
</script>

<script type="text/javascript" src="https://twimgs.com/gamasutra/js/combined.js"></script>
<script type="text/javascript" src="https://twimgs.com/nojitter/gama/js/nextgen.js"></script>
<script type="text/javascript" src="https://twimgs.com/nojitter/gama/js/checkauth.js"></script>
<script type="text/javascript" src="https://twimgs.com/nojitter/gama/js/oasTrack_v1.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- SiteCatalyst code version: H.21.
Copyright 1996-2010 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript" src="https://twimgs.com/shared/omniture/h_s_code_remote.js"></script>
<script language="JavaScript" type="text/javascript"><!--
    /* You may give each page an identifying name, server, and channel on
    the next lines. */
	s.pageName="";
	s.server="";
	s.channel="";
	s.pageType="";
	s.prop1="";
	s.prop2="300127";
	s.prop3="Gamasustra | 300127 | They paved indie paradise to put up a parking lot";
	s.prop4="They paved indie paradise to put up a parking lot";
	s.prop5="GAMASUTRA UPDATES";
	s.prop6="";
	s.prop7="Kris Graft";
	s.prop8="userAgent";
	s.prop9="";
	s.prop10="";
	s.prop13="";
	/* Conversion Variables */
	s.campaign="";
	s.state="";
	s.zip="";
	s.events="event5";
	s.products="";
	s.purchaseID="";
	s.eVar1="indie,business-marketing,e3";
	s.eVar2="";
	s.eVar3="";
	s.eVar4="";
	s.eVar5="";
	/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
    var s_code = s.t(); if (s_code) document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
    if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-')
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img
src="http://cmp.112.2o7.net/b/ss/cmpglobalvista/1/H.21--NS/0"
height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.21. -->          
  
<!-- Begin ADSNATIVE Code -->
<script type="text/javascript" src="https://static.adsnative.com/static/js/render.v1.js"></script>
<!-- End ADSNATIVE Code -->  
</body>
</html>            