<!doctype html>
<html lang="en">
<head>	
	        <!-- <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /> -->
		<meta http-equiv='Content-Type' content='text/html; charset=UTF-8' /> 
		<title>Gamasutra: Simon Carless's Blog - Steam sales case study: 'Academia: School Simulator'</title>
	<meta name="pagecaching" content="366" />
			<meta name="keywords" content="game development, game developer, game programming, game programmer, videogame, artificial intelligence, 3D animation, game design, 3D modeling, game business, game jobs, game directory, game development software, game technology, 3D technology, game producer, game audio, game animation, virtual reality, digital entertainment, PC game, Xbox game, game news, new game, arcade development, Nintendo development, Playstation development, Playstation 2, PS2, Dreamcast development, Game Developer magazine, Computer Game Developers Conference, Game Developers Conference, Independent Game Developers Conference, CMP Game Media Group, game industry research, online game development, digital assets, free textures, free 3D models, free shaders, Gamasutra Exchange, 3D Studio Max textures" /><meta name="description" content="So, we're back with a behind-the-scenes analysis of another Steam game's sales. Many thanks to Ryan Sumo for allowing us to check out lifetime reve" />
		<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<style>
		
			.cke_source{
				white-space:normal !important;
			}
			.hide_phone > iframe {
				width: 100%;
			}
			@media only screen and (max-width:479px){
				.hide_phone > iframe {
					height: auto;
				}
				.embeddedContent iframe, .page_data_1 iframe {
					width: 100%;
				}
			}
			.properties ul li {
				padding: 5px 28px !important;
			}
			.formElement label.questionLabel p.description {
				font-weight: normal;
				padding: 0 !important;
			}
			div#rightlinks ul {
				padding: 0 15px !important;
			}
			.article img {
				max-width: 100% !important;
			}
			@media screen and (max-width: 425px) {
				blockquote{
					float:none !important;
					clear:both;
				}
			}
		

	</style>
	<!-- CSS -->
        
        
<meta property="fb:app_id" content="1424004174373289"/>		
        			 <meta property="og:type" content="article"/>
			 <meta property="og:url"  content="https://www.gamasutra.com/blogs/SimonCarless/20200226/358784/Steam_sales_case_study_Academia_School_Simulator.php" />
			 <meta property="og:title" content="Steam sales case study: 'Academia: School Simulator'" />
                   	 	
                                <meta name="og:image" content="https://www.gamasutra.com/blogs/edit/img/portrait/120/portrait.png" />
                         			 <meta property="og:description" content="So, we're back with a behind-the-scenes analysis of another Steam game's sales. Many thanks to Ryan Sumo for allowing us to check out lifetime revenues for Squeaky Wheel's Academia: School Simulator." />
				
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@gamasutra" />
		<meta name="twitter:creator" content="@gamasutra" />
					<meta name="twitter:title" content="Steam sales case study: 'Academia: School Simulator'" />
			<meta name="twitter:description" content="So, we're back with a behind-the-scenes analysis of another Steam game's sales. Many thanks to Ryan Sumo for allowing us to check out lifetime revenues for Squeaky Wheel's Academia: School Simulator." />
			<meta name="twitter:creator" content="@gamasutra" />
			<meta name="twitter:url" content="https://www.gamasutra.com/blogs/SimonCarless/20200226/358784/Steam_sales_case_study_Academia_School_Simulator.php" />
			<meta name="twitter:image" content="https://www.gamasutra.com/blogs/edit/img/portrait/120/portrait.png" />
		
        
                	<link rel="canonical" href="https://www.gamasutra.com/blogs/SimonCarless/20200226/358784/Steam_sales_case_study_Academia_School_Simulator.php" />
                <link rel="alternate" type="application/rss+xml" title="Gamasutra Article Feed" href="https://feeds.feedburner.com/GamasutraFeatureArticles/" />
        <link rel="alternate" type="application/rss+xml" title="Gamasutra News Feed" href="https://feeds.feedburner.com/GamasutraNews/" />
        <link rel="alternate" type="application/rss+xml" title="Gamasutra Columns Feed" href="https://feeds.feedburner.com/GamasutraColumns/" />
        <link rel="alternate" type="application/rss+xml" title="Gamasutra Jobs Feed" href="https://feeds.feedburner.com/GamasutraJobs/" />
        <!-- link href="https://twimgs.com/gamasutra/css/minified.css" rel="stylesheet" type="text/css" / -->
        <link href="https://twimgs.com/nojitter/gama/css/gama_unminified.css?v1" rel="stylesheet" type="text/css" />
		<style>
			
				#div-gpt-ad-Ltile1 {
					margin-top: 10px;
				}
			
		</style>
        
                         <meta name="node" content="Gama1"/>
            
        <meta name="pagecaching" content="204"/>
        		<script language="JavaScript" type="text/javascript" src="https://i.cmpnet.com/s_code/VisitorAPI.js"></script>
        <script type="text/javascript" src="https://i.cmpnet.com/s_code/at.js"></script>
        <script type="text/javascript" src="https://twimgs.com/nojitter/gama/js/redesign_comments.js"></script>
		<script src="//code.jquery.com/jquery-1.8.2.min.js"></script>
		<script type="text/javascript" async src="https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.5/MathJax.js?config=TeX-MML-AM_CHTML"></script>
		<script type="text/javascript"> 
        
		function checkMail(obj){
	 
		   var think_opt_out = document.getElementById('Think_Opt_Out');
	 
		   if (document.getElementById('Think_Opt_Out').checked) {
	 
				 document.getElementById('Think_Opt_In').value = 0;
		   } else {
	 
				 document.getElementById('Think_Opt_In').value = 1;
		   }
		   var firstname = document.getElementById('firstname').value;
		   if (firstname == ""){
				 alert('Please provide your first name');
				 return false;
		   }
	 
		   if (document.getElementById('lastname').value == ''){
				 alert("Please provide your lastt name");
				 return false;
		   }
	 
	 
		   var x = document.getElementById('EmailAddr').value;
	 
		   var filter  = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
		   if (filter.test(x)) { return true; }
		   else  { alert('Invalid Email Address detected. Please correct.'); return false; }
	 
	 
		}
		 
		</script>
        <script type="text/javascript" src="https://twimgs.com/gamasutra/js/md5.js"></script>

        

        <script type="text/javascript">
        var adrand = parseInt(Math.random()*1000000000, 10);
        var adkeys = "key1+key2+key3+key4";
        </script>

        	<!-- Mobile Specific Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> 
	
	<script type="text/javascript">
            
		var browser			= navigator.userAgent;
		var browserRegex	= /(Android|BlackBerry|IEMobile|Nokia|iP(ad|hone|od)|Opera M(obi|ini))/;
		var isMobile		= false;
		if(browser.match(browserRegex)) {
			isMobile			= true;
			
		}
        
	</script>
        <!-- Start Visual Website Optimizer Asynchronous Code -->
        <script type='text/javascript'>
        
        var _vwo_code=(function(){
        var account_id=32069,
        settings_tolerance=2000,
        library_tolerance=2500,
        use_existing_jquery=false,
        // DO NOT EDIT BELOW THIS LINE
        f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
        
        </script>
        <!-- End Visual Website Optimizer Asynchronous Code -->
       
        
        <!-- Start HeatMap.me Code -->
		<script type='text/javascript'>
		(function(h,e,a,t,m,p)
		{ m=e.createElement(a);m.async=!0;m.src=t; p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p); }
		)(window,document,'script','https://u.heatmap.it/log.js');
		</script>
		<!-- End HeatMap.me Code -->
        
        
				
		<!-- Start: GPT Sync -->
        <script>
		
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.slots = googletag.slots || {};
        var gptadslots=[];
		
        </script>
        <script src="//www.googletagservices.com/tag/js/gpt.js"></script>

        <script type="text/javascript">
              
                      googletag.pubads().setTargeting('kw',['business-marketing','design','production','console-pc','indie']);
                                            googletag.pubads().setTargeting('aid',['358784']);
          		
				if (document.documentElement.clientWidth > 767)
				{
				//Adslot 19 declaration
		
					gptadslots[19]=googletag.defineSlot('/2441/Gamasutra/consolepc',[[2,2]],'div-gpt-ad-welcome').setTargeting('pos',['welcome']).setTargeting('testAd',['']).addService(googletag.pubads());
		
				}
				else
				{
				//Adslot 20 declaration
		
					gptadslots[20]=googletag.defineSlot('/2441/Gamasutra/consolepc',[[7,7]],'div-gpt-ad-mi').setTargeting('pos',['mi']).setTargeting('testAd',['']).addService(googletag.pubads());
		
				}
				  
		
				if (document.documentElement.clientWidth > 767){//Adslot 3 declaration
		
					gptadslots[1]= googletag.defineSlot('/2441/Gamasutra/consolepc', [[1,2]],'div-gpt-ad-skin').setTargeting('pos',['skin']).setTargeting('testAd',['']).addService(googletag.pubads());

					gptadslots[2]= googletag.defineSlot('/2441/Gamasutra/consolepc', [[728,90]],'div-gpt-ad-top').setTargeting('pos',['top']).setTargeting('testAd',['']).addService(googletag.pubads());
		
				}else{ 
		
					gptadslots[13]= googletag.defineSlot('/2441/Gamasutra/consolepc', [[300,50]],'div-gpt-ad-mobile_leaderboard').setTargeting('pos',['mobile_leaderboard']).setTargeting('testAd',['']).addService(googletag.pubads());
		

		}
		            
          //Adslot 1 declaration
       

				  //Adslot 2 declaration
		
				if (document.documentElement.clientWidth > 767){//Adslot 3 declaration
		

					 //Adslot 3 declaration
					 gptadslots[3]= googletag.defineSlot('/2441/Gamasutra/consolepc', [[164,59]],'div-gpt-ad-button1').setTargeting('pos',['button1']).setTargeting('testAd',['']).addService(googletag.pubads());

					 //Adslot 4 declaration
					 gptadslots[4]= googletag.defineSlot('/2441/Gamasutra/consolepc', [[164,59]],'div-gpt-ad-button2').setTargeting('pos',['button2']).setTargeting('testAd',['']).addService(googletag.pubads());

					 //Adslot 5 declaration
					 gptadslots[5]= googletag.defineSlot('/2441/Gamasutra/consolepc', [[164,409]],'div-gpt-ad-callout').setTargeting('pos',['callout']).setTargeting('testAd',['']).addService(googletag.pubads());
		

				}
		
						
			//Adslot 6 declaration
			gptadslots[6]= googletag.defineSlot('/2441/Gamasutra/consolepc', [[300,250]],'div-gpt-ad-rec1').setTargeting('pos',['rec1']).addService(googletag.pubads());
						
		
				if (document.documentElement.clientWidth > 767){//Adslot 3 declaration
		

					 //Adslot 7 declaration
					 gptadslots[7]= googletag.defineSlot('/2441/Gamasutra/consolepc', [[160,600]],'div-gpt-ad-sky1').setTargeting('pos',['sky1']).setTargeting('testAd',['']).addService(googletag.pubads());

					 //Adslot 8 declaration
					 gptadslots[8]= googletag.defineSlot('/2441/Gamasutra/consolepc', [[160,160]],'div-gpt-ad-Ltile1').setTargeting('pos',['Ltile1']).setTargeting('testAd',['']).addService(googletag.pubads());

					 //Adslot 9 declaration
					 gptadslots[9]= googletag.defineSlot('/2441/Gamasutra/consolepc', [[164,177]],'div-gpt-ad-custom1').setTargeting('pos',['custom1']).setTargeting('testAd',['']).addService(googletag.pubads());

					
					 //Adslot 11 declaration
					 gptadslots[11]= googletag.defineSlot('/2441/Gamasutra/consolepc', [[164,177]],'div-gpt-ad-custom3').setTargeting('pos',['custom3']).setTargeting('testAd',['']).addService(googletag.pubads());
					  
          
		
		}
		
		 gptadslots[14]= googletag.defineSlot('/2441/Gamasutra/consolepc', [[3,3]],'div-gpt-ad-ribbon').setTargeting('pos',['ribbon']).setTargeting('testAd',['']).addService(googletag.pubads());
		 		 		 													//Adslot 21 declaration
			gptadslots[21]=googletag.defineSlot('/2441/Gamasutra/consolepc',[[8,2]],'div-gpt-ad-native').setTargeting('pos',['native']).setTargeting('testAd',['']).addService(googletag.pubads());
			//Adslot 22 declaration
			gptadslots[22]=googletag.defineSlot('/2441/Gamasutra/consolepc',[[8,4]],'div-gpt-ad-insight').setTargeting('pos',['insight']).setTargeting('testAd',['']).addService(googletag.pubads());
			//Adslot 23 declaration
			gptadslots[23]=googletag.defineSlot('/2441/Gamasutra/consolepc',[[4,4]],'div-gpt-ad-video').setTargeting('pos',['video']).setTargeting('testAd',['']).addService(googletag.pubads());
		

         googletag.pubads().enableSingleRequest();
		 googletag.pubads().collapseEmptyDivs();
         		 googletag.pubads().enableAsyncRendering();
         googletag.enableServices();
        </script>
        <!-- End: GPT -->
	
	<script type="text/javascript">
	
	  var _AdsNativeOpts =
	  {
	
		keywords: ['consolepc']
	
	  };
	
	</script>
        
         		<script type="text/javascript">
 		
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-48094207-1']);
			_gaq.push(['_trackPageview']);
			(function()
			{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
			)();
		
		</script>
		<link rel="stylesheet" href="https://i.ubm-us.net/oas/nativead/css/game_nativead.css" />
		<script language="JavaScript" src="https://i.ubm-us.net/oas/nativead/js/nativead.js"></script>
		<script language="JavaScript" src="https://i.ubm-us.net/oas/nativead/js/game_nativead.js"></script>
		<link rel="stylesheet" href="https://twimgs.com/nojitter/gama/css/informa-iribbon.css" />
	<script src="https://twimgs.com/nojitter/gama/js/informa-iribbon.js"></script>
	<script type="text/javascript" src="https://twimgs.com/nojitter/gama/js/cookie_banner.js"></script>
	<link rel="stylesheet" href="https://img.deusm.com//darkreading/cookie_banner_css.css" />
	
<!-- Eloqua tracking code -->
<SCRIPT TYPE='text/javascript' LANGUAGE='JavaScript' SRC='https://twimgs.com/nojitter/gama/js/elqtracking.js'></SCRIPT>
<script type='text/javascript' language='JavaScript'>

var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', '2150']);
_elqQ.push(['elqUseFirstPartyCookie', 'trk.gamasutra.com']);
_elqQ.push(['elqTrackPageView']);

(function () {
function async_load() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = '//img.en25.com/i/elqCfg.min.js';
    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
else if (window.attachEvent) window.attachEvent('onload', async_load); 
})();

</script>
<SCRIPT TYPE='text/javascript' LANGUAGE='JavaScript' SRC='https://twimgs.com/informationweek/elqNow/elqImg.js'></SCRIPT>
<!-- End Eloqua tracking code -->	
</head>
<body >
	<!--Cookie banner code starts here -->
	<div id="gdpr_banner" style="display:none;">
	<div id = "cookie">
	<div class="gdpr-popup-border">
	<div class="gdrp-popup-content">
		<div id="popup-text">This site uses cookies to provide you with the best user experience possible. By using Gamasutra, you accept <a href="https://tech.informa.com/cookie-policy" target="_blank">our use of cookies.</a></div>
		<div id="popup-buttons"><span class="close-button" >&times;</span></div>
	</div>
	</div>
	</div>
	</div>
	<!--Cookie banner code ends here -->
	<!-- Informa Branding code goes here-->
	<div id="iribbon-container" class="content-body-wrapper" style="padding-top:10px; opacity:0;">
			<button id="iribbon-title" title="show/hide" class="inactive">Informa</button>
			<div id="iribbon-detail" class="ribbon-hide" style="">
    		<div id="iribbon-left">
        		<p>Gamasutra is part of the Informa Tech Division of Informa PLC</p>
        		<ul>
            		<li class="iribbon-mainlink"><a href="https://informa.com/" tabindex="-1" class='iribbon-opacity-out'>Informa PLC</a></li>
            		<li><a href="https://informa.com/About-Us/" tabindex="-1" class='iribbon-opacity-out'>About us</a></li>
            		<li><a href="https://informa.com/Investors/" tabindex="-1" class='iribbon-opacity-out'>Investor relations</a></li>
            		<li><a href="https://informa.com/Talent/" tabindex="-1" class='iribbon-opacity-out'>Talent</a></li>
        		</ul>
    		</div>
    			<div id="iribbon-right">
        			<p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
    			</div>
			</div>
	</div>
	<!-- Informa Branding code goes here-->
	<!-- Beginning Sync AdSlot 19 for Ad unit Gamasutra//consolepc ### size: [[2,2]]  -->
<div id='div-gpt-ad-welcome'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-welcome');
	}
	);
 </script>
</div>
<!-- End AdSlot 19 -->
	<!-- Beginning Sync AdSlot 20 for Ad unit Gamasutra//consolepc ### size: [[7,7]]  -->
<div id='div-gpt-ad-mi'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-mi');
	}
	);
 </script>
</div>
<!-- End AdSlot 20 -->
    <div class="hide-phone">
                                <!-- Beginning Sync AdSlot 1 for Ad unit Gamasutra//consolepc ### size: [[1,2]]  -->
<div id='div-gpt-ad-skin'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-skin');
	}
	);
 </script>
</div>
<!-- End AdSlot 1 -->
            </div>
	
	<div class="container"> 
	<div id="container-main" class="content-body-wrapper" style="opacity:0;">
	<script src="/prestitial/adblockDetector.js"></script>
	<!-- Google Prestitial Ads start here-->
	<script>
	  
	  var isblocked = "notblocked";
	  if(!document.getElementById('xRokYeIsHL')){
	   isblocked = "blocked";
	  }
	  console.log('lpage==>' + isblocked);
	  if (isblocked == "notblocked") {
		setTimeout(function() {
		console.log('5 second timeout ');
		unhideMainContent();
		}, 5000);
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		  if(event.slot.getSlotElementId() == "div-gpt-ad-welcome")
			{
			console.log('interstitial unit found');
			if(event.isEmpty) {
			  console.log('empty Interstitial');
			   unhideMainContent();
			}
			else {
			  console.log('not empty Interstitial');
			}
		  }
		});
		googletag.enableServices();
	  }else{
		  unhideMainContent();
	  }
	function unhideMainContent() {
		console.log('unhide main content');
		var bDiv = document.getElementsByClassName("content-body-wrapper");

		for (var i=0; i<bDiv.length; i++) {
		  if(bDiv[i].style.removeProperty) {
		   bDiv[i].style.removeProperty('opacity');
		  } 
		  else {
			bDiv[i].style.removeAttribute('opacity');
		  }
		}
	}
	
	</script>
	<!-- Google  Prestitial Ads end here-->
	
    <div class="hide-phone">
         <div class="wrapper properties">
            
		
         </div><!--end wrapper-->
    </div>
    
    <br />
     <div class="container bottom3">
     	<div class="span-7">
          	<a href="https://www.gamasutra.com"><img src="https://twimgs.com/gamasutra/images/gamasutra_logo.png" alt="Gamasutra: The Art &amp; Business of Making Games" width="243" height="77" border="0" /></a><img alt="spacer" src="https://twimgs.com/gamasutra/images/spacer.gif" width="27" />
		</div>
          <div class="hide-phone">
              <div class="div span-16 last leaderboard">
                     
                                                                               <!-- Beginning Sync AdSlot 2 for Ad unit Gamasutra//consolepc ### size: [[728,90]]  -->
<div id='div-gpt-ad-top'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-top');
	}
	);
 </script>
</div>
<!-- End AdSlot 2 -->
                                           
    
              </div>
          </div>
    </div>

		<div class="span-20">
			<div class="show-phone clearfix" style="padding:0px 0 5px 0"><!--sadie change-->
                        <div class="span-5 center ">
								<!-- Beginning Sync AdSlot 2 for Ad unit Gamasutra//consolepc ### size: [[300,50]]  -->
<div id='div-gpt-ad-mobile_leaderboard'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-mobile_leaderboard');
	}
	);
 </script>
</div>
<!-- End AdSlot 2 -->

                        </div>
				</div>

                    <div class="show-phone"><!--there is another on the page for the regular size, this is phone only-->
                         <div class="span-5 last nav_search">
                              <div class="content center">
                                   <span class="nav_searchtxt">SEARCH</span>
                                   <form class="left" name="topsearchph" action="/search/" method="GET">
          
                                               <input name="search_text" type="text" size="25" class="search" />	  
                                              <span class="nav_searchbutton"><a href="" onClick="javascript: document.topsearchph.submit(); return false;">GO</a></span>
                                   
                                   </form>
                              </div>
                         </div>
                    </div><!--end show phone-->
                    
                    <div class="show-phone"><!--sadie change-->
                        <div class="span-3">
                                  <div class="login_phone" id="login_phone">
                                       
                                   </div>
                        </div>
                    </div><!--end showphone-->
                    <div class="nav">
                	<div class="span-3 nav_jobs">
                    	<div class="content">
                              <a href="https://jobs.gamasutra.com/">GAME JOBS</a>
                          </div>
                    </div>
                    <div class="span-12 nav_links">
                         <div class="content">
                                   <a href="/updates/">updates</a>
                                   <a href="/blogs/">Blogs</a>
                                   
                                   <a href="/contractors/contractor_display.php">contractors</a>
                                   <a href="/newsletter-signup">newsletter</a>
                                   <a target="_blank" href="https://www.gamecareerguide.com" style="color:#664271;">Game Career Guide</a>
                         </div>
                    </div>
                    <div class="hide-phone">
                        <div class="span-5 last nav_search">
                             <div class="content">
                                  <span class="nav_searchtxt">SEARCH</span>
                                  <form class="left" name="topsearch" action="/search/" method="GET">

                                              <input name="search_text" type="text" size="10" class="search" />	  
                                             <span class="nav_searchbutton"><a href="" onClick="javascript: document.topsearch.submit(); return false;">GO</a></span>

                                    </form>
                             </div>
                        </div>
                    </div>
                    <br class="clear">
               </div><!--end nav-->
               <div class="hide-phone"> 
                    <div class="span-20 last"> 
                       <div class="topicmenu">
                            <ul>
                                <li class="activetab"><a href="https://www.gamasutra.com">ALL</a>
                                </li><li ><a href="/topic/console-pc">CONSOLE/PC</a>
                                </li><li ><a href="/topic/smartphone-tablet">SMARTPHONE/TABLET</a>
                                </li><li ><a href="/topic/indie">INDEPENDENT</a>
                                </li><li ><a href="/topic/vr">VR/AR</a>
                                </li><li ><a href="/topic/social-online">SOCIAL/ONLINE</a>
                                </li></ul>
                                                          <span class="gdmag"><a href="/topic/game-developer"><img src="https://twimgs.com/gamasutra/images/btn_gdmag0.png" width="118px" height="33px"></a></span>
                       </div>
                   </div>
               </div>		
                    <div class="span-20 last content_bg">
                        <div class="hide-phone">
<div class="span-4">
  <div class="content_box_left">
    <div class="leftcol">
        <!--member login-->
                    <table width="166" border="0" cellspacing="0" cellpadding="0">
  <tr>   
    <td id="memberLogin" class="welcome">
    	
    </td>   
  </tr>
</table>                 <!--end memberlogin-->
        
        <!--begin social icons-->
            <!--begin social icons-->
<div  class="bottom2">
    <ul class="leftcol_social">
       <li class="facebook"><a href="https://www.facebook.com/pages/Gamasutra/31610613408" target="_blank">&nbsp;</a></li>
       <li class="twitter"><a href="https://twitter.com/gamasutra" target="_blank">&nbsp;</a></li>
       <li class="feed"><a href="https://www.gamasutra.com/static2/rssfeeds.html">&nbsp;</a></li>
       <li class="newsletter"><a href="/newsletter-signup">&nbsp;</a></li>
    </ul>
</div>
<!--end social icons-->        <!--end social icons-->
        
        <!--begin page numbers-->
                <!--end page numbers-->
        
        <!--begin leftnav-->
                <div class="leftnav_categories bottom2">
   <a href="/category/programming/"><img alt="arrow" src="https://twimgs.com/gamasutra/images/button_programming.gif"  width="24px" height="24px" /></a>
   <div class="leftnav_btn"><a href="/category/programming/">PROGRAMMING</a></div>

   <hr>

   <a href="/category/art/"><img alt="spacer" src="https://twimgs.com/gamasutra/images/button_art.gif" width="24px" height="24px" /></a>
   <div class="leftnav_btn"><a href="/category/art/">ART</a></div>

   <hr>

   <a href="/category/audio/"><img alt="spacer" src="https://twimgs.com/gamasutra/images/button_audio.gif" width="24px" height="24px"  /></a>         
   <div class="leftnav_btn"><a href="/category/audio/">AUDIO</a></div>

   <hr>

   <a href="/category/design/"><img alt="arrow" src="https://twimgs.com/gamasutra/images/button_design.gif" width="24px" height="24px"  /></a>
   <div class="leftnav_btn"><a href="/category/design/">DESIGN</a></div>

   <hr>

   <a href="/category/production/"><img alt="arrow" src="https://twimgs.com/gamasutra/images/button_production.gif" width="24px" height="24px" /></a>
   <div class="leftnav_btn"><a href="/category/production/">PRODUCTION</a></div>

   <hr>
   <a href="/category/business-marketing/"><img alt="arrow" src="https://twimgs.com/gamasutra/images/button_business.gif" width="24px" height="24px"  /></a>
   <div class="leftnav_btn"><a href="/category/business-marketing/">BIZ/MARKETING</a></div>

   <br class="clear">
</div>          <!--end leftnav-->
                  
                    <!-- Beginning Sync AdSlot 3 for Ad unit Gamasutra//consolepc ### size: [[164,59]]  -->
<div id='div-gpt-ad-button1'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-button1');
	}
	);
 </script>
</div>
<!-- End AdSlot 3 -->
            <!-- Beginning Sync AdSlot 4 for Ad unit Gamasutra//consolepc ### size: [[164,59]]  -->
<div id='div-gpt-ad-button2'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-button2');
	}
	);
 </script>
</div>
<!-- End AdSlot 4 -->
            <!-- Beginning Sync AdSlot 5 for Ad unit Gamasutra//consolepc ### size: [[164,409]]  -->
<div id='div-gpt-ad-callout'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-callout');
	}
	);
 </script>
</div>
<!-- End AdSlot 5 -->
            <!-- Beginning Sync AdSlot 9 for Ad unit Gamasutra//consolepc ### size: [[164,177]]  -->
<div id='div-gpt-ad-custom1'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-custom1');
	}
	);
 </script>
</div>
<!-- End AdSlot 9 -->
            <!-- Beginning Sync AdSlot 11 for Ad unit Gamasutra//consolepc ### size: [[164,177]]  -->
<div id='div-gpt-ad-custom3'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-custom3');
	}
	);
 </script>
</div>
<!-- End AdSlot 11 -->
                
        <!-- begin event tickers -->
			              
        <!-- end event tickers -->
	
         <!--begin jobs-->
            <div class="header"><img alt="arrow" src="https://twimgs.com/gamasutra/images/icon_jobs.png" width="22px" height="20px"/><a href="https://jobs.gamasutra.com/">Latest Jobs</a></div>
<div class="leftnav bottom2">
     <a href="https://jobs.gamasutra.com/"><strong>View All</strong></a> &nbsp;&nbsp;&nbsp;
     <a href="https://feeds.feedburner.com/GamasutraJobs"><strong>RSS</strong></a>
     <hr>
     <strong>February 27, 2020</strong>
     <hr>
     <ul>    
            <li>Double Fine Productions<br />
              <a href="https://jobs.gamasutra.com/job/finance-analyst-san-francisco-california-34309">Finance Analyst</a>
        </li>
        <li class="line"></li>
            <li>Shiver Entertainment<br />
              <a href="https://jobs.gamasutra.com/job/game-programmer-software-engineer-miami-florida-34323">Game Programmer/Software Engineer</a>
        </li>
        <li class="line"></li>
            <li>innogames<br />
              <a href="https://jobs.gamasutra.com/job/senior-3d-artist-ndash-warlords-of-aternum-hamburg-34330">Senior 3D Artist &amp;ndash; Warlords of Aternum</a>
        </li>
        <li class="line"></li>
            <li>Health Scholars<br />
              <a href="https://jobs.gamasutra.com/job/lead-unity-software-engineer-westminster-colorado-34308">Lead Unity Software Engineer </a>
        </li>
        <li class="line"></li>
            <li>Health Scholars<br />
              <a href="https://jobs.gamasutra.com/job/unity-software-engineer-westminster-colorado-34307">Unity Software Engineer </a>
        </li>
        <li class="line"></li>
            <li>innogames<br />
              <a href="https://jobs.gamasutra.com/job/art-director-warlords-of-aternum-hamburg-34329">Art Director - Warlords of Aternum</a>
        </li>
        <li class="line"></li>
         </ul>    
</div>
         <!--end jobs-->   
           			
         <!--begin blogs-->
            <div class="header"><img alt="arrow" src="https://twimgs.com/gamasutra/images/icon_blogs.png" width="22px" height="20px"/><a href="/blogs/">Latest Blogs</a></div>
<div class="leftnav bottom2">
    <a href="/blogs/"><strong>View All</strong></a> 
    &nbsp;&nbsp;&nbsp; <a href="/blogs/edit/"><strong>Post</strong></a>
    &nbsp;&nbsp;&nbsp; <a href="/blogs/rss/"><strong>RSS</strong></a>
    <hr>
    <strong>February 27, 2020</strong>
    <hr>   
    <ul>
        
        <li>
            <a href="/blogs/SimonCarless/20200226/358784/Steam_sales_case_study_Academia_School_Simulator.php">Steam sales case study: 'Academia: School Simulator'</a>
                    </li>
        <li class="line"></li>
        
        <li>
            <a href="/blogs/JeremyAlessi/20200226/358729/HyperExclusive_Content_2020.php">Hyper-Exclusive Content, 2020</a>
                    </li>
        <li class="line"></li>
        
        <li>
            <a href="/blogs/RubenTorresBonet/20200225/358642/How_to_Cut_Your_Content_Update_Times_by_10x_With_PlayFab.php">How to Cut Your Content Update Times by 10x With PlayFab</a>
                    </li>
        <li class="line"></li>
        
        <li>
            <a href="/blogs/SimonCarless/20200222/358584/Video_Game_Deep_Cuts_Your_World_Of_Horrors_Clockwork_God.php">Video Game Deep Cuts: Your World Of Horror's Clockwork God</a>
                    </li>
        <li class="line"></li>
        
        <li>
            <a href="/blogs/JeremyAlessi/20200221/358500/PixelCast_25_Devs_Meetup_at_Guy_Fieris_Dive.php">PixelCast 25, Devs' Meetup at Guy Fieri's Dive...</a>
                    </li>
        <li class="line"></li>
       
    </ul>
</div>
         <!--end blogs-->
         
         <!--begin press releases-->
            <div class="header"><img alt="arrow" src="https://twimgs.com/gamasutra/images/icon_blogs.png" width="22px" height="20px"/>Press Releases</div>
<div class="leftnav bottom2">
    <strong>February 27, 2020</strong>
	<hr>
	       <a href="/pressreleases_index.php"><strong>Games Press</strong></a>
   <hr>
   <ul>
          
        <li>
            <a href="https://www.gamasutra.com/view/pressreleases/358796/Invade_and_Conquer_When_Brigandine_The_Legend_of_Runersia_Comes_to_Nintendo_Switch_Exclusively_on_June_25_Worldwide.php">Invade and Conquer When<br />
Brigandine: The Legend<br />
of...</a>
        </li>
        <li class="line"></li>
          
        <li>
            <a href="https://www.gamasutra.com/view/pressreleases/358781/Beware_Boston_THQ_Nordic_is_coming_to_town_Meet_us_at_PAX_East.php">Beware Boston, THQ Nordic<br />
is coming to town!<br />
Meet...</a>
        </li>
        <li class="line"></li>
          
        <li>
            <a href="https://www.gamasutra.com/view/pressreleases/358782/The_Gaming_Stadium_Announces_New_Esports_Convention_The_Gaming_Experience_to_Be_Held_at_the_Vancouver_Convention_Centre.php">The Gaming Stadium<br />
Announces New Esports...</a>
        </li>
        <li class="line"></li>
          
        <li>
            <a href="https://www.gamasutra.com/view/pressreleases/358783/Denver_Startup_The_Matrix_Guard_Wins_Spot_in_NatCon20_Shark_Tank_Competition.php">Denver Startup "The<br />
Matrix Guard" Wins Spot<br />
in...</a>
        </li>
        <li class="line"></li>
          
        <li>
            <a href="https://www.gamasutra.com/view/pressreleases/358780/XSEED_Games_to_Feature_Four_Playable_Titles_for_PAX_East_2020.php">XSEED Games to Feature<br />
Four Playable Titles<br />
for...</a>
        </li>
        <li class="line"></li>
         </ul>
   <a href="/pressreleases_index.php"><strong>View All</strong></a> 
   &nbsp;&nbsp;&nbsp; <a href="/pressreleases/rss/"><strong>RSS</strong></a>
</div>         <!--end press releases-->
                         
         <!--begin calendar-->
            <!--

<div class="header"><img alt="arrow" src="https://twimgs.com/gamasutra/images/icon_calendar.png" width="22px" height="20px"/><a href="http://www.gamasutra.com/calendar/calendar.php">Calendar</a></div>
<div class="leftnav bottom2">
    <a href="http://www.gamasutra.com/calendar/calendar.php"><strong>View All</strong></a> &nbsp;&nbsp;&nbsp; <a href="http://www.gamasutra.com/calendar/calendar_submit.php"><strong>Submit Event</strong></a>
    <hr>
    <ul>
        
    </ul>
</div>

-->         <!--end calendar-->
                         
         <!--begin about-->
            <div class="header"><img alt="arrow" src="https://twimgs.com/gamasutra/images/icon_about.png" width="22px" height="20px"/><a href="/contactus">About</a></div>
<div class="leftnav bottom2">
    <ul>
            <li><strong>Editor-In-Chief: </strong><br /><a href="/cdn-cgi/l/email-protection#402b27322126340027212d2133353432216e232f2d">Kris Graft</a></li>
            <li class="line"></li>
         
       
            <li><strong> Editor: </strong><br /> <a href="/cdn-cgi/l/email-protection#57363b322f7920362025381722353a7934383a">Alex Wawro</a></li>
			<li class="line"></li>
            
			<li><strong>News Editor: </strong><br /> <a href="/cdn-cgi/l/email-protection#3455585d4747551a595755585b5b5a744156591a575b59">Alissa McAloon</a></li>
            <li class="line"></li>
            
            <li><strong>Contributors: </strong><br />
				Chris Kerr<br />
				Bryant Francis<br />
				Katherine Cross<br />
			</li>	
            <!--<li><strong>Advertising: </strong><br /><a href="mailto:sales@gamasutra.com?subject=Request%20Info:%20Gamasutra">sales@gamasutra.com</a></li>-->
    </ul>
    <hr>
    <div class="center"><a href="/contactus">Contact Gamasutra</a></div>
    <hr>
    <div class="center"><a href="/cdn-cgi/l/email-protection#097a7c7979667b7d496e6864687a7c7d7b68276a6664">Report a Problem</a></div>
    <hr>
    <div class="center"><a href="/cdn-cgi/l/email-protection#a2ccc7d5d1e2c5c3cfc3d1d7d6d0c38cc1cdcf">Submit News</a></div>
    <hr>
    <div class="center"><a href="/static2/comment_guidelines.html">Comment Guidelines</a></div>
    <hr>
    <div class="center"><a href="/static2/blogsubmissions.html">Blogging Guidelines</a></div>
    <hr>
    <div class="center"><a href="/static2/howwework.html">How We Work</a></div>
	<!--<hr>
	<div class="center"><a href="/advertise">Advertise with Gamasutra</a></div>-->
	<hr>
    <div class="center"><a href="http://reg.gdconf.com/gama20-media-kit">Download Media Kit</a></div>
</div>

<div class="bottom2">
    <a href="/advertise">
        <img src="https://twimgs.com/gamasutra/images/AdwGama_177x60_button_v1.jpg" alt="Sponsor" border="0" class="whiteTop"  width="177px" height="60px"/>
    </a>
</div>
             <!--end about-->
         
         <!--begin network-->
            <div class="header"><img alt="arrow" src="https://twimgs.com/gamasutra/images/icon_about.png" width="22px" height="20px"/><a href="#">Gama Network</a></div>
<div class="leftnav_network bottom2">
    If you enjoy reading this site, you might also want to check out these UBM Tech sites:
    <hr>
    <a href="https://www.gamecareerguide.com"><!-- img src="http://www.indiegames.com/blog/gcgmini.jpg" align="left" hspace="2"/ --></a> 
    <div class="leftnav_btn"><a href="https://www.gamecareerguide.com">Game Career Guide</a></div>
    <hr>
    <a href="https://www.indiegames.com/blog"><!-- img src="http://www.indiegames.com/blog/indiemini.jpg" align="left" hspace="2"/ --></a>
    <div class="leftnav_btn"><a href="https://www.indiegames.com/blog">Indie Games</a></div>
    <br class="clear">
</div>         <!--end network-->
         
         <!--begin store-->
                     <!--end store-->
         
                
    </div><!--end leftcol-->
  </div>
</div> 
</div>  	<style>.content_box_middle pre {
		overflow-x:auto;
	}
	.item_title{
		    margin-top: 0px !important;
			margin-bottom: 0px !important;
	}
	</style>
<div class="span-16 last">
    <div class="content_box_middle">
        <!-- InstanceBeginEditable name="BodyContent" --> 
        <div class="header_large">
            <span class="left"><img alt="arrow" src="https://twimgs.com/gamasutra/images/icon_blogs.png"/><a href="/blogs/">Blogs</a></span>
        </div>
        <div class="page_item"> 
                        <div class="clear">&nbsp;</div>
            <h1 class="item_title">Steam sales case study: 'Academia: School Simulator'</h1>
            <div>
                <span class="newsAuth">by <a href="/blogs/author/SimonCarless/185740/">Simon Carless</a> on 02/26/20 06:41:00 pm 
                    &nbsp; <img valign="bottom" border="0" src="https://twimgs.com/gamasutra/images/expertIcon_gamaBlog.gif" alt="Expert Blogs" />                    &nbsp; <img valign="bottom" border="0" src="https://twimgs.com/gamasutra/images/featuredIcon_gamaBlog.gif" alt="Featured Blogs" />                                        <br />
                </span>
            </div>
            <div>
                <br>
                                    <span class="comment_text">
                                                    <a href="#comments">Post A Comment</a>
                                            </span>
                    <a name="twitter_share" type="button" href="http://twitter.com?status=RT @gamasutra: Steam sales case study: 'Academia: School Simulator' http://www.gamasutra.com/blogs/SimonCarless/20200226/358784/" target="_blank"><img src="https://twimgs.com/gamasutra/images/twitter.gif" alt="Share on Twitter" border="0" height="20"/></a>
                    <iframe src="https://www.facebook.com/plugins/share_button.php?href=https://www.gamasutra.com/blogs/SimonCarless/20200226/358784/&layout=button&size=large&mobile_iframe=true&width=72&height=28&appId" width="72" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                    <g:plusone size="medium" count="false"></g:plusone>
					<span id="edit_post_link"></span>&nbsp;&nbsp;
					<a href="/blogs/rss/"><img src="https://twimgs.com/gamasutra/images/icon_rss.gif" width="15" height="15" border="0" alt="RSS" /></a>
                            </div>
            <hr>
            <div class="item_body mobile_image_transform">       
                <strong><i><small>
                    The following blog post, unless otherwise noted, was written by a member of Gamasutra&#146;s community.<br />
					The thoughts and opinions expressed are those of the writer and not Gamasutra or its parent company.                </small></i></strong>
                <hr>
                <div class="clear">&nbsp;</div>
                <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>So,&nbsp;we&rsquo;re back with a behind-the-scenes analysis of another Steam game&rsquo;s sales.</p>

<p>After previous analyses&nbsp;<a href="https://gamediscoverability.substack.com/p/iosandroidsteam-sales-case-study">looked at Golf Peaks</a>&nbsp;and&nbsp;<a href="https://gamediscoverability.substack.com/p/steam-game-sales-for-the-other-50">the games of Bad Logic Studios</a>, many thanks to&nbsp;<a href="http://www.twitter.com/ryansumo">Ryan Sumo</a>&nbsp;for allowing us to check out lifetime revenues for Squeaky Wheel&rsquo;s&nbsp;<a href="https://store.steampowered.com/app/672630/Academia__School_Simulator/">Academia: School Simulator</a>&nbsp;on Steam since its late 2017 launch (up to mid-December 2019).</p>

<p><iframe allowfullscreen="" frameborder="0" height="360" src="//www.youtube.com/embed/0k0nN6oH90U" width="640"></iframe></p>

<p>Academia: School Simulator has a pretty good (in my view!) hook for a game:&nbsp;<em>&ldquo;Design, build, and manage a high school with terrific teachers and fantastic facilities or simply let your students poop in the bushes? Academia : School Simulator is a management/tycoon game where you get to decide!&rdquo;</em></p>

<p>And as we can see, with a Steam gross over just over $1 million since Early Access launch (&amp; the game has yet to have its &lsquo;full Steam launch&rsquo;), the title has been doing pretty well. This is especially true for a team with a lower monthly &lsquo;burn rate&rsquo; based in the Philippines, as&nbsp;<a href="http://www.squeakywheel.ph/">Squeaky Wheel</a>&nbsp;is.</p>

<h1>No, Really, Who&rsquo;s A Millionaire?</h1>

<p><a href="https://cdn.substack.com/image/fetch/c_limit,f_auto,q_auto:good/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fefbc06ee-d85d-4da1-b8c0-c48e9869f849_1100x864.png" target="_blank"><img alt="" data-attrs='{"src":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/efbc06ee-d85d-4da1-b8c0-c48e9869f849_1100x864.png","height":864,"width":1100,"bytes":156286,"alt":null,"title":null,"type":"image/png","href":null}' src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fefbc06ee-d85d-4da1-b8c0-c48e9869f849_1100x864.png" width="600"></a></p>

<p>There&rsquo;s a LOT to analyze in the above data-rich screenshot of the Steam back end. But before we do, Ryan has been very transparent with me (and us) about why him and his team are not wearing money hats, even after &lsquo;making $1 million&rsquo;.</p>

<p>As he annotated on the image above, $529,000 is the actual amount of money his company has received as of November 2019 - after refunds, VAT/other country-specific taxes, and Steam taking its 30% cut, plus a 15% U.S. withholding tax since Squeaky Wheel is headquartered in the Philippines.</p>

<p>So, yep - a general rule is 60% of your gross is your net for Steam sales, but including things like the U.S. withholding tax for certain countries, it can actually get closer to 50%, as shown here.</p>

<p>Ryan also notes:&nbsp;<em>&ldquo;Of that amount, 20% is given to parties who invested in the game (not the studio)&rdquo;</em>&nbsp;- leaving USD $423,000.</p>

<p>He continues:&nbsp;<em>&ldquo;That amount, should be divided across the amount of time it took us to earn it, so $423,000 / 26 (months) = $16,300. Of the $16,300, our monthly costs are $7,500, which supports 6 people along with miscellaneous office expenses (numbers rounded as we have added people over time). The monthly costs include Unity and other software licenses, accountant expenses, twice a month meetings and lunches at a coworking space, and cost of taxes and government services.&rdquo;</em></p>

<p>Again, this related to the point I&rsquo;ve been discussing about &lsquo;you can make games from anywhere&rsquo;. Six talented people and office expenses for that averaged amount of money is impressive, given that a single U.S. West Coast game company employee (without healthcare) might cost similarly to Ryan&rsquo;s entire studio.</p>

<p>And here&rsquo;s the capper:&nbsp;<em>&ldquo;That leaves us with&nbsp;$8,800 per month as actual profit on average [since launch]. We have set aside enough money to allow us to operate for a year, and have distributed the rest to team members in a profit sharing initiative. We've also&nbsp;<a href="http://www.squeakywheel.ph/blog/2019/10/22/why-we-decided-to-publish-ruinarch">invested some money</a>&nbsp;in another local game called&nbsp;<a href="https://store.steampowered.com/app/909320/Ruinarch/">Ruinarch (wishlist now lol)</a>, because we are very keen on supporting the local gamedev community.&rdquo;&nbsp;</em>That is... very cool.</p>

<h1>Academia&rsquo;s revenue spikes analyzed</h1>

<p>Actually, I&rsquo;m just going to re-paste the sales graph part of the above image - so you can see it again - and we can discuss:</p>

<p><a href="https://cdn.substack.com/image/fetch/c_limit,f_auto,q_auto:good/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F69fa30f3-8983-40b0-ac28-44ae9cf25794_1079x411.png" target="_blank"><img alt="" data-attrs='{"src":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/69fa30f3-8983-40b0-ac28-44ae9cf25794_1079x411.png","height":411,"width":1079,"bytes":72877,"alt":null,"title":null,"type":"image/png","href":null}' src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F69fa30f3-8983-40b0-ac28-44ae9cf25794_1079x411.png" width="600"></a></p>

<p>So, what am we seeing in here? Well, 1,000 copies of Academia sold on launch day is pretty decent (even bearing in mind that was back in 2017, when there were many less games launching!)</p>

<p>But I think what is more impressive is the longevity and spikes around the game - it looks like Early Access has suited it. Its particular &lsquo;in-depth simulator&rsquo; genre and unique subject is working well for long tail sales.</p>

<p>At a low point, it looks like the game is still selling 10-20 copies per day. But the constantly updated content, some of the Alpha launches - and the REALLY BIG YouTuber features - have made a big difference. And then there&rsquo;s the Daily Deal - if you&rsquo;re high profile enough for Steam to give you one, it really helps!</p>

<p>(Anecdotally, there are only a few YouTubers (5-10) that give you such a boost that you&rsquo;ll see it on sales for days or weeks - and&nbsp;<a href="https://www.youtube.com/channel/UCYzPXprvl5Y-Sf0g4vX-m6g">JackSepticEye</a>&nbsp;&amp;&nbsp;<a href="https://www.youtube.com/channel/UCS5Oz6CHmeoF7vSad0qqXfw">DanTDM</a>&nbsp;are two of those. No More Robots-published title Not Tonight got&nbsp;<a href="https://www.youtube.com/watch?v=ePI6USOMHec">a video series from JackSepticEye</a>&nbsp;which had a similar super-positive effect on sales just after launch.)</p>

<p>I&rsquo;ll also note that Academia: School Simulator seems to be&nbsp;<a href="https://www.youtube.com/results?search_query=academia+school+simulator">a fairly YouTube-friendly game in general</a>. This is presumably because:</p>

<p>- it has &lsquo;simulator&rsquo; in the title, which is a good nod to streamers that it might be fun/goofy.<br>
- it&rsquo;s based in a setting known to many YouTube/Twitch viewers - school, haha.<br>
- its sandbox setup &amp; multitude of options allows a lot of &lsquo;design space&rsquo; for acting out shenanigans from performative streamers like JackSepticEye.</p>

<p>A lot of the time, I suspect that small or mid-sized YouTubers can contribute 1 or 2 sales a day via &lsquo;discovery&rsquo;. It&rsquo;s just difficult to concretely track this. But those kind of numbers add up. Which is why having a broad range of streamers cover you is still great, even if none of them are superstars.</p>

<h1>The State Of (Academia&rsquo;s) Wishlists</h1>

<p>Next up, here&rsquo;s three interesting wishlist-related graphs for Academia. First up, here&rsquo;s the pre-release &lsquo;wishlist additions&rsquo; per day - Ryan notes:&nbsp;<em>&ldquo;We were pretty shit at getting wishlists [before the game came out], with about 1,500 pre-launch.&rdquo;</em></p>

<p><a href="https://cdn.substack.com/image/fetch/c_limit,f_auto,q_auto:good/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F95cc9935-af0c-40e3-b7ac-d93f47041fd4_1100x347.png" target="_blank"><img alt="" data-attrs='{"src":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/95cc9935-af0c-40e3-b7ac-d93f47041fd4_1100x347.png","height":347,"width":1100,"bytes":31743,"alt":null,"title":null,"type":"image/png","href":null}' src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F95cc9935-af0c-40e3-b7ac-d93f47041fd4_1100x347.png" width="600"></a></p>

<p>The &lsquo;average&rsquo; wishlists to sales conversion, according to Jake Birkett&rsquo;s surveys, would be&nbsp;<a href="https://www.gamasutra.com/blogs/JakeBirkett/20180425/316924/How_many_wishlists_should_you_have_when_launching_on_Steam.php">sales in the first week averaging 58% of the game&rsquo;s launch wishlists</a>. But in Academia&rsquo;s case, it only had 1,500 wishlists and still sold almost 1,100 copies in just the first DAY. So first week sales looks like it was at least 200% of the game&rsquo;s launch wishlists.</p>

<p>That&rsquo;s an impressive outlier. (But bear in mind this was in late 2017, not early 2020, and things have changed, especially in terms of number of games released on Steam. And also, I think Academia: School Simulator has a really good &lsquo;hook&rsquo;.)</p>

<p>Ryan adds, on this point:&nbsp;<em>&ldquo;I was very proactive in other aspects of marketing.&nbsp; For example we&nbsp;<a href="https://www.youtube.com/watch?v=M9LnEtUEUtM">started video devlogs</a>&nbsp;of the game within months of development.&nbsp; Sharing these on social media (and YouTube itself) attracted some attention, and by the time we&nbsp;<a href="https://www.youtube.com/watch?v=9nqddGR1vBc">released the Early Access trailer</a>&nbsp;we had small to midsized YouTubers contacting us for keys.&nbsp; I was also very aggressively emailing anyone who had ever played a Prison Architect-type game and pitching the game to them.&rdquo;</em></p>

<p>Next up, we have lifetime wishlists balance and wishlist additions for post-launch events:</p>

<p><a href="https://cdn.substack.com/image/fetch/c_limit,f_auto,q_auto:good/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F5ed5da36-a722-4a20-8e4f-ffc7cba33431_1100x347.png" target="_blank"><img alt="" data-attrs='{"src":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/5ed5da36-a722-4a20-8e4f-ffc7cba33431_1100x347.png","height":347,"width":1100,"bytes":42220,"alt":null,"title":null,"type":"image/png","href":null}' height="204" src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F5ed5da36-a722-4a20-8e4f-ffc7cba33431_1100x347.png" width="646"></a><a href="https://cdn.substack.com/image/fetch/c_limit,f_auto,q_auto:good/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F7efc6075-792b-4c4f-80bc-a71d581d526e_1100x347.png" target="_blank"><img alt="" data-attrs='{"src":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/7efc6075-792b-4c4f-80bc-a71d581d526e_1100x347.png","height":347,"width":1100,"bytes":64256,"alt":null,"title":null,"type":"image/png","href":null}' src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F7efc6075-792b-4c4f-80bc-a71d581d526e_1100x347.png" width="600"></a></p>

<p>Notable things to mention here - the (2017/2018 holiday sale and?) JackSepticEye effect on wishlists is actually in net larger than the launch effect. This shows what can happen if you get a hit from one of those Top 10 YouTubers. And Daily Deals are also surprisingly good for discovery.</p>

<p>Overall, this also compares to what I&rsquo;ve seen with other games, in that&nbsp;<strong>wishlist purchases may be around 20-25% of your overall wishlist balance</strong>. So if you have a balance of 10,000 on your wishlist, very roughly 2,000 to 2,500 people have bought your game directly from your wishlist.</p>

<p>Of course, at least as many people again (and sometimes twice as many people!) have bought the game without using the wishlist function. In Academia&rsquo;s case, 23,000 people bought the game after having wishlisted it, and another 38,000 just straight-out bought it.</p>

<h1>Addendum: Steam algorithm changes, a cautionary tale</h1>

<p><a href="https://cdn.substack.com/image/fetch/c_limit,f_auto,q_auto:good/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F96a9a9f3-becf-4e49-a959-0c253c6f54c2_1100x447.png" target="_blank"><img alt="" data-attrs='{"src":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/96a9a9f3-becf-4e49-a959-0c253c6f54c2_1100x447.png","height":447,"width":1100,"bytes":65543,"alt":null,"title":null,"type":"image/png","href":null}' src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F96a9a9f3-becf-4e49-a959-0c253c6f54c2_1100x447.png" width="600"></a></p>

<p>Finally, Ryan kindly included this graph showcasing&nbsp;<em>&ldquo;the real effects of the&nbsp;<a href="https://www.gamasutra.com/view/news/332185/Valve_explains_recent_Steam_store_traffic_changes.php">Steam algorithm change of 2018</a>.&rdquo;</em>&nbsp;It was definitely a significant issue for Squeaky Wheel&rsquo;s game.</p>

<p>However, Ryan notes that the&nbsp;<a href="https://www.gamasutra.com/view/news/350656/Steams_latest_discovery_update_tilts_the_algorithm_away_from_popular_games.php">Steam algorithm changes in 2019</a>&nbsp;seem to have been more favorable to Academia. (And I think, from what I&rsquo;ve heard, some other mid-sized successes also did decently from the most recent 2019 changes.)</p>

<p>Anyway, the point of this graph is not to say &lsquo;X change was bad and Y change was good&rsquo; - because it&rsquo;s different for different people.</p>

<p>It&rsquo;s more just that Steam/Valve is constantly optimizing the store, and it can make algorithm and recommendation changes that impact your game at any time. So be somewhat - but not overwhelmingly - aware and responsive to this.<br><br>
And&hellip; that&rsquo;s it. Hope it helped your planning. Thanks so much to Ryan &amp; his team for sharing this data. If you are a game dev who would like to do similarly, to this (or near this!) level of transparency, please&nbsp;<a href="/cdn-cgi/l/email-protection#7f0c1c3f0c161210111c1e0d131a0c0c511c1012">ping me</a>&nbsp;&amp; we&rsquo;ll sort something out.</p>

<p><em>[You&rsquo;re reading the&nbsp;<a href="https://gamediscoverability.substack.com/">Game Discoverability Now! newsletter</a>, a regular look at how people find - and buy - your video games. Or don&rsquo;t. You may know me from helping to run&nbsp;<a href="http://www.gdconf.com/">GDC</a>&nbsp;&amp; the&nbsp;<a href="http://www.igf.com/">Independent Games Festival</a>, and advising indie publisher&nbsp;<a href="http://nomorerobots.io/">No More Robots</a>, or from my other newsletter&nbsp;<a href="http://www.tinyletter.com/vgdeepcuts">Video Game Deep Cuts</a>.]</em></p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>

            </div>   
                                                <hr>
                    <div class="hide-phone">
                        <h3>Related Jobs</h3>
                                                   <div class="stories_item">
                                <div class="thumb"><a href="https://jobs.gamasutra.com/job/finance-analyst-san-francisco-california-34309"><img src="https://d1506sp6x4e9z7.cloudfront.net/gamasutra/uploads/945353.png" alt="Double Fine Productions" width="120"></a></div>
                                <div class="title">
                                    <strong>
                                    Double Fine Productions &mdash; 
                                                                          San Francisco,
                                                                                                              California,
                                                                        United States
                                    <br />
                                    [02.26.20]
                                   </strong>
                                   <br />
                                   <a href="https://jobs.gamasutra.com/job/finance-analyst-san-francisco-california-34309">Finance Analyst</a>
                                </div>
                           </div>
                                                   <div class="stories_item">
                                <div class="thumb"><a href="https://jobs.gamasutra.com/job/game-programmer-software-engineer-miami-florida-34323"><img src="https://d1506sp6x4e9z7.cloudfront.net/gamasutra/uploads/1033089.png" alt="Shiver Entertainment" width="120"></a></div>
                                <div class="title">
                                    <strong>
                                    Shiver Entertainment &mdash; 
                                                                          Miami,
                                                                                                              Florida,
                                                                        United States
                                    <br />
                                    [02.26.20]
                                   </strong>
                                   <br />
                                   <a href="https://jobs.gamasutra.com/job/game-programmer-software-engineer-miami-florida-34323">Game Programmer/Software Engineer</a>
                                </div>
                           </div>
                                                   <div class="stories_item">
                                <div class="thumb"><a href="https://jobs.gamasutra.com/job/senior-3d-artist-ndash-warlords-of-aternum-hamburg-34330"><img src="https://d1506sp6x4e9z7.cloudfront.net/gamasutra/uploads/1019161.png" alt="innogames" width="120"></a></div>
                                <div class="title">
                                    <strong>
                                    innogames &mdash; 
                                                                          Hamburg,
                                                                                                            Germany
                                    <br />
                                    [02.26.20]
                                   </strong>
                                   <br />
                                   <a href="https://jobs.gamasutra.com/job/senior-3d-artist-ndash-warlords-of-aternum-hamburg-34330">Senior 3D Artist &ndash; Warlords of Aternum</a>
                                </div>
                           </div>
                                                   <div class="stories_item">
                                <div class="thumb"><a href="https://jobs.gamasutra.com/job/lead-unity-software-engineer-westminster-colorado-34308"><img src="https://d1506sp6x4e9z7.cloudfront.net/gamasutra/uploads/1032648.png" alt="Health Scholars" width="120"></a></div>
                                <div class="title">
                                    <strong>
                                    Health Scholars &mdash; 
                                                                          Westminster,
                                                                                                              Colorado,
                                                                        United States
                                    <br />
                                    [02.26.20]
                                   </strong>
                                   <br />
                                   <a href="https://jobs.gamasutra.com/job/lead-unity-software-engineer-westminster-colorado-34308">Lead Unity Software Engineer </a>
                                </div>
                           </div>
                                            </div>
                    <br class="clear"/><br/>
                    <div class="right small">
                        <strong>[<a href="https://jobs.gamasutra.com/">View All Jobs</a>]</strong>
                    </div>
                    <br class="clear"/><br/>
                                        <hr>
            							<script type='text/javascript'>
																
								//Rectangle 1 on small mobile device
								if (document.documentElement.clientWidth <= 767)
								{ document.write('<div id="div-gpt-ad-rec1"><center>'); 
										googletag.cmd.push(function(){
											googletag.display('div-gpt-ad-rec1'); 
										});
										document.write('</center></div>'); }
								
							</script>


                <div id="dynamiccomments">
					<span id="cmtArticleId" style="display:none">358784</span>
					<span id="cmtStory_type" style="display:none">blog</span>
					<span id="cmtArticleUri" style="display:none">/blogs/SimonCarless/20200226/358784/Steam_sales_case_study_Academia_School_Simulator.php?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+GamasutraFeatureArticles+%28Gamasutra+Feature+Articles%29</span>
					<span id="author_id" style="display:none">185740</span>
					<span id="author_user_id" style="display:none">29015683</span>
                    <a style="font-weight: bold; font-size: 16px;" name="comments"> Loading Comments</a>
                    <br />
                    <hr noshade size="1" class="hr_comment">
                
                    <div align="center">
                         <img style="padding-top: 2px; padding-right: 5px; padding-bottom: 5px;" alt="loader image" src="/ajax-loader.gif"/>
                    </div>
       
                </div>
                    </div>  
        <!-- InstanceEndEditable -->
    </div><!--end contentbox-->
</div><!--end span-16-->

            </div>
            <br class="clear">
	</div><!--end span-21-->

        <!--begin right sidebar-->
     	<div class="hide-phone center">
               <div class="span-4 last">
                   <!--right hand ads start here-->

  
                            <!-- Beginning Sync AdSlot 7 for Ad unit Gamasutra//consolepc ### size: [[160,600]]  -->
<div id='div-gpt-ad-sky1'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-sky1');
	}
	);
 </script>
</div>
<!-- End AdSlot 7 -->
        <!-- Beginning Sync AdSlot 8 for Ad unit Gamasutra//consolepc ### size: [[160,160]]  -->
<div id='div-gpt-ad-Ltile1'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-Ltile1');
	}
	);
 </script>
</div>
<!-- End AdSlot 8 -->
      
		 
               	</div>
                 </div>
     <!--end right sidebar-->         
        <!-- </div> Extra Div -->
					<!-- Beginning Sync AdSlot 21 for Ad unit Gamasutra//consolepc ### size: [[8,2]]  -->
<div id='div-gpt-ad-native'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-native');
	}
	);
 </script>
</div>
<!-- End AdSlot 21 -->
			<!-- Beginning Sync AdSlot 22 for Ad unit Gamasutra//consolepc ### size: [[8,4]]  -->
<div id='div-gpt-ad-insight'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-insight');
	}
	);
 </script>
</div>
<!-- End AdSlot 22 -->
			<!-- Beginning Sync AdSlot 23 for Ad unit Gamasutra//consolepc ### size: [[4,4]]  -->
<div id='div-gpt-ad-video'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-video');
	}
	);
 </script>
</div>
<!-- End AdSlot 23 -->
				
     
     <br class="clear">
<link rel="stylesheet" type="text/css" href="https://twimgs.com/informationweek/footernav/jan2015/css/superfooter_dark.css" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://twimgs.com/nojitter/css/common-footer.css?" />
<div align="center">
          <!-- Beginning Sync AdSlot 6 for Ad unit Gamasutra//consolepc ### size: [[3,3]]  -->
<div id='div-gpt-ad-ribbon'>
 <script type='text/javascript'>
    googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-ribbon');
	}
	);
 </script>
</div>
<!-- End AdSlot 6 -->
</div>

</div><!--end content-body-wrapper-->
     </div><!--end container-->
<!--begin footer-->
<style type="text/css">

@media (min-width: 992px){
	.col-md-5.discover {
		width:47%;
	}
	.divisional-footer .divisional-footer-container .col-md-2 ul{
		padding-right: 28%;
	}
	.col-md-5.brand-name {
		width:27%;
	}
	.col-md-6.logo{
		width: 48%;
		padding: 0.5% 0px;
	}
	.col-md-12 p{
		padding-left:40%;
	}
}

</style>
<footer id="#informa-footer">
        <div class="divisional-footer" style="/*padding-left:10px;padding-right:10px;*/max-width:none;">
            <div class="divisional-footer-container">
                <!--divisional plus marketing -->
                <div class="alternate">
                    <div class="footer-row" style="border-bottom: 1px solid #fff;">
                        <div class="col-md-5 discover">
                            <div class="heading">Discover more from Informa Tech</div>
                            <ul class="list-inline">
                                <li><a href="https://www.gdconf.com" title="Game Developers Conference" target="_blank">Game Developers Conference</a></li>
								<li><a href="https://igf.com/" title="Independent Games Festival" target="_blank">Independent Games Festival</a></li>		
								<li><a href="https://jobs.gamasutra.com/" title="Gamasutra Jobs" target="_blank">Gamasutra Jobs</a></li>		
								<li><a href="https://www.gamechoiceawards.com/" title="Game Developers Choice Awards" target="_blank">Game Developers Choice Awards</a></li>		
								<li><a href="https://www.gdcvault.com/" title="GDC Vault" target="_blank">GDC Vault</a></li>		
								<li><a href="https://ovum.informa.com/resources/key-topics/video-gaming" title="Ovum" target="_blank">Ovum</a></li>		
								<li><a href="https://www.gamecareerguide.com/" title="Game Career Guide" target="_blank">Game Career Guide</a></li>		
								<li><a href="https://technology.ihs.com/Categories/450469/games-market" title="IHS" target="_blank">IHS</a></li>
                            </ul>
                        </div>
                        <div class="col-md-2 working">
                            <div class="heading">Working With Us</div>
                            <ul class="list-inline">
								<li>
                                    <a href="https://www.gamasutra.com/contactus">Contact us</a>
                                </li>
                                <li>
                                    <a href="https://www.gamasutra.com/static2/howwework.html">About Us</a>
                                </li>
                                <li>
                                    <a
                                        href="https://www.gamasutra.com/advertise">Advertise</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-md-5 brand-name">
                            <div class="heading">Follow gamasutra on Social </div>
                            <ul class="list-inline social-icon">
                                <li>
                                    <a href="https://www.facebook.com/pages/Gamasutra/31610613408"><i
                                            class="facebook-white trigger-sc-event"
                                            data-goal-id="715A59A2-A9FC-44E0-B4AF-8A960F2A5116"></i></a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/gamasutra"><i
                                            class="twitter-white trigger-sc-event"
                                            data-goal-id="715A59A2-A9FC-44E0-B4AF-8A960F2A5116"></i></a>
                                </li>
                                <li>
                                    <a href="https://www.gamasutra.com/static2/rssfeeds.html"><i class="rss-feed-white trigger-sc-event"
                                            data-goal-id="715A59A2-A9FC-44E0-B4AF-8A960F2A5116"></i></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!--DIV-->
            </div>
        </div>

        <div class="divisional-footer">
            <div class="divisional-footer-container">
                <div class="footer-row footer-icons">
                    <div class="col-md-6 logo" style="padding: 0.5% 0px;">
                        <img src="https://twimgs.com/nojitter/img/Whitelogo.png" alt="alt text of the logo">
                    </div>

                    <div class="col-md-6">
                        <ul class="list-inline">
							<li>
                                <a href="https://tech.informa.com/" target="_blank">Home</a>
                            </li>
                            <li>
                                <a href="https://tech.informa.com/cookie-policy" target="_blank">Cookies</a>
                            </li>
							<li>
                                <a href="https://privacyportal-eu-cdn.onetrust.com/dsarwebform/c1f53e84-9f05-4169-a854-85052b63c50b/5f26b553-52cc-4973-a761-295d5634a6b6.html" target="_blank">CCPA: Do not sell my personal info</a>
                            </li>
                            <li>
                                <a href="https://tech.informa.com/privacy-policy" target="_blank">Privacy</a>
                            </li>
                            <li>
                                <a href="https://tech.informa.com/terms-and-conditions" target="_blank">Terms</a>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="footer-row privacy-policy">
                    <div class="col-md-12">
                        <p class="copyright">Copyright &copy; 2020 Informa PLC
                            Informa UK Limited is a company registered in England and Wales with company number 1072954
                            whose registered office is 5 Howick Place, London, SW1P 1WG.
                        </p>
                    </div>
                </div>
            </div>
        </div>
    </footer>
<!--end footer-->

<script type="text/javascript" src="https://ins.techweb.com/beacon/js/beacon-min.js"></script>
<script type="text/javascript">
var beacon = new UBM.Beacon({environment: 'p', apiKey: '31fa8154ead6bb6b2bcefa32b0b2bd86ef990485d4def29a6117223512da2973'});
beacon.pageview();
</script>
<script type="text/javascript">
	var registerData='';
	registerCheck();
	function registerCheck(){
		$.ajax({
			url: '/omnloginstatus.php',
			async : false,
			success: function(result){
				registerData = result.replace('"','');
				registerData = registerData.replace('"','');
			}
		});
	}
</script>

<script type="text/javascript" src="https://twimgs.com/gamasutra/js/combined.js"></script>
<script type="text/javascript" src="https://twimgs.com/nojitter/gama/js/nextgengama.js?v5"></script>
<script type="text/javascript" src="https://twimgs.com/nojitter/gama/js/checkauth.js?v2"></script>
<script type="text/javascript" src="https://twimgs.com/nojitter/gama/js/oasTrack_v1.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- SiteCatalyst code version: H.21.
Copyright 1996-2010 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->


<!--<script language="JavaScript" type="text/javascript" src="https://epromos.ubmcanon.com/s_code/ubm-tech-global-app-measurement.js"></script>-->
<script language="JavaScript" type="text/javascript" src="https://i.cmpnet.com/s_code/ubm-tech-global-app-measurement.js"></script>
<script language="JavaScript" type="text/javascript"><!--
    /* You may give each page an identifying name, server, and channel on
    the next lines. */
	s.pageName="";
	s.server="";
	s.channel="";
	s.pageType="";
	s.prop1="";
	s.prop2="358784";
	s.prop3="Gamasustra | 358784 | Steam sales case study: 'Academia: School Simulator'";
	s.prop4="Steam sales case study: 'Academia: School Simulator'";
	s.prop5="GAMASUTRA BLOG";
	s.prop6="";
	s.prop7="Simon Carless";
	s.prop8="userAgent";
	s.prop9="";
	s.prop10="";
	s.prop13="";
    s.prop19=registerData;
	s.contextData['Newsletter_signup'] ="";
	/* Conversion Variables */
	s.campaign="";
	s.state="";
	s.zip="";
	s.events="event5";
	s.products="";
	s.purchaseID="";
	s.eVar1="business-marketing,design,production,console-pc,indie";
	s.eVar2="";
	s.eVar3="";
	s.eVar4="";
	s.eVar5="";
	/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
    var s_code = s.t(); if (s_code) document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
    if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-')
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img
src="http://cmp.112.2o7.net/b/ss/cmpglobalvista/1/H.21--NS/0"
height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.21. -->          
  
<!-- Begin ADSNATIVE Code -->
<script type="text/javascript" src="https://static.adsnative.com/static/js/render.v1.js"></script>
<!-- End ADSNATIVE Code -->  
<!--Begin Ad script for pixel --> 

<script type="text/javascript">
    adroll_adv_id = "AJSB6AWABZB2RFHAOYSOZH";
    adroll_pix_id = "2RTKKW6YFBHIVKRM6FNJ4D";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

<!--END Ad script for pixel -->
</body>
</html>                
                